I Forum di Amici della Vela
Strani collegamento delle batterie - Versione stampabile

+- I Forum di Amici della Vela (http://forum.amicidellavela.it)
+-- Forum: TECNICA E MANUTENZIONE (/forumdisplay.php?fid=12)
+--- Forum: Elettricita' ed Elettronica (/forumdisplay.php?fid=15)
+--- Discussione: Strani collegamento delle batterie (/showthread.php?tid=135999)

Pagine: 1 2 3 4


Strani collegamento delle batterie - Vincenzo Cocciolo - 04-04-2019 22:21

Ho dato un'occhio al gavone batterie dove ho trovate tutte le 3 batterie (2 servizi e 1 motore) in parallelo!

Non capisco il senso. A mio avviso uno dei ponticelli del positivo è di troppo.

Lo schema reale dovrebbe essere quello nel disegno.

Mi aiutate a capire?

È un beneteau Oceanis 411 del 2002.

Grazie a tutti
[Immagine: de3e6f3ef1094f62a6f30a59909a4ed5.jpg][Immagine: 8d8d1bd47af57bfb5c8c00e29445beea.jpg]

Inviato dal mio SM-G965F utilizzando Tapatalk


Strani collegamento delle batterie - Beppe222 - 04-04-2019 22:55

Ma, hai un unico staccabatterie?
Un semplice, singolo interruttore ON/OFF?


Strani collegamento delle batterie - alexflibero - 04-04-2019 23:15

Dal disegno dovresti avere due stacca batterie, uno servizi e l'altro motore piu lo stacca massa.
Ce li hai ?
Se si puoi ripristinare il vecchio schema.
Controlla pure se hai una batteria aggiuntiva per il motore da un'altra parte.

A vedere la foto le tre batterie sembrano uguali e sembrano ACM che normalmente si usano per i servizi. Come se avessero voluto aumentare la capacità della parte servizi ma essendo lo spazio limitato possono aver spostato la batteria motore da un'altra parte.

Controlla

Inviato dal mio SM-G960F utilizzando Tapatalk


Strani collegamento delle batterie - Vincenzo Cocciolo - 04-04-2019 23:39

Si ho 3 staccabatterie. Uno per il negativo e due per i positivi. Si vedono anche nel disegno.

Non esiste una 4 batteria nel vano motore.




Inviato dal mio SM-G965F utilizzando Tapatalk


Strani collegamento delle batterie - Vincenzo Cocciolo - 04-04-2019 23:44

Non le ho ancora sfilate ma penso siano da 100A ergo quando accendo al massimo mi danno 300A non è un po poco?

Ho visto barxhe con la batteria motore da 700A

Inviato dal mio SM-G965F utilizzando Tapatalk


RE: Strani collegamento delle batterie - C@ndida - 05-04-2019 00:01

(04-04-2019 23:44)Vincenzo Cocciolo Ha scritto:  Non le ho ancora sfilate ma penso siano da 100A ergo quando accendo al massimo mi danno 300A non è un po poco?

Ho visto barxhe con la batteria motore da 700A

Inviato dal mio SM-G965F utilizzando Tapatalk

700A sono tantissimi, 100A per l'avviamento del motore di una barca a vela come la tua sono più che sufficienti e 300A per i servizi vanno benissimo
Le batterie della foto sembrano del tipo per i servizi a scarica profonda cicliche, quindi dovresti avere un'altra batteria per l'avviamento del motore da qualche altra parte.


RE: Strani collegamento delle batterie - giulianotofani - 05-04-2019 00:01

[/i] Hai due cavi positivo, uno sarà il motore l'altro i servizi. Per i[i]ndividuare chi sono, stacca e uno e guarda se si spengono le luci etc o il quadro motore ( a motore spento!) . Il fusibile staccato potrebbe essere un voltmetro sul pannello in plancia.


RE: Strani collegamento delle batterie - giulianotofani - 05-04-2019 00:08

[quote='giulianotofani' pid='439282041' dateline='1554415283']
Hai due cavi positivo, uno sarà il motore l'altro i servizi. Per individuare chi sono, stacca e uno e guarda se si spengono le luci etc o il quadro motore ( a motore spento!) . Il fusibile staccato potrebbe essere un voltmetro sul pannello in plancia.
Mi pare che ci sia un ponte in più sui positivi


RE: Strani collegamento delle batterie - giulianotofani - 05-04-2019 00:10

Uffa che noia quando faccio casino... Scusate,


RE: Strani collegamento delle batterie - gc-gianni - 05-04-2019 07:10

lo schema dice questo:
- SBN (staccabatteria) collega tutti i circuiti al negativo comune delle 3 batterie, ai servizi tramite fusibile da 100A
- SB1 da corrente dalla batteria 1 ai servizi tramite fusibile da 100A ed al motore
- SB2 da corrente dalla batteria 2 e 3 ai servizi tramite fusibile da 100A ed al motore
se non esiste una batteria separata per il motore
la foto direbbe questo
la differenza tra lo schema e la foto è che tutte e tre le batterie sono in parallelo,
SB1 e SB2 entrambi fanno la stessa funzione di dare corrente, collegati in parallelo, sia ai servizi che al motore contemporaneamente, anche il caricabatterie ha inutilmente due uscite perché sono entrambe collegate allo stesso punto, il tutto sembra fatto dalla fabbrica, non modificato successivamente, e comunque funziona (male) con una logica diversa da quella dello schema, che era piu' corretta

non è opportuno apportare modifiche


RE: Strani collegamento delle batterie - giulianotofani - 05-04-2019 08:06

il problema secondo me è che lui ha un ponte in più sulle batterie, che le rende un pacco unico che tende a scaricarsi insieme, e a lasciarti senza possibilità di avviare il motore.

i ponti sulle batterie potrebbero non essere di fabbrica, visto colore e terminali, ma fatti quando qualcuno ha aggiunto una terza batteria, e che le ha ponticellate tutte.

così come il fusibile messo ad Capocchiam, che fa rimanere sempre attivo quello che c'è collegato sopra ( probabile voltmetro), e infatti devono levare il fusibile per disattivarlo

se non ci fosse il ponte in più, allora lui avrebbe due pacchi batterie, ( uno da 2 e uno da 1 batteria) e come previsto dallo schema, tenendo uno staccabatterie SEMPRE staccato, un pacco farebbe servizi e motore insieme, e l'altro starebbe in riserva

poi ogni tanto inverti gli staccabatterie, uno on e l'altro off e fai lavorare l'altro pacco. oppure attacchi i due staccabatterie insieme e fai l parallelo per gli avviamenti difficili, e poi ne ristacchi uno in per mantenere un pacco in riserva avviamento.

nel caso dello schema, ci sono due pacchi fatti con due batterie uguali , ma se si mette una batteria aggiuntiva ( la optional) ovviamente avrai un pacco con 2 batterie e uno con una, quindi preferirai usare quello a due per i servizi e tenere quello a uno per il motore.

nb: giustamente il caricabatterie ha due uscite perchè se sei in banchina lui carica tutte e due i pacchi anche con i caricabatterie staccati.

nb2: sullo schema i fusibili sono sul positivo e negativo dei servizi, il cavo che va al motore è intero.


RE: Strani collegamento delle batterie - IanSolo - 05-04-2019 11:27

A parte il fatto che lo schema posto nel manuale del proprietario contiene probabilmente un errore poiche' e' assurdo porre un parallelo fra le batterie dopo lo staccabatterie a meno di non averlo pensato come collegamento per un banco di riserva ma contemporaneamente non si spiega l'indicazione di una batteria opzionale sul banco collegato allo staccabatterie servizi, per me e' chiaro che quel collegamento non ci deve essere. Rimane poi l'incongruenza fra lo schema e la realta' illustrata dalla fotografia dove si vede chiaramente che tale parallelo e' stato realizzato direttamente sulle batterie rendendo vano il concetto di riserva. Semplicemente eliminerei il ponte fra una coppia di batterie collegata ai servizi e la terza batteria che lascerei riservata al motore, la sua capacita' di spunto (stiamo parlando di batterie da 100Ah) e' sicuramente adeguata per l'avviamento di un motore pur trattandosi anche di batteria da semitrazione. Propongo quindi il seguente adattamento:
[hide][attachment=37929][/hide]


RE: Strani collegamento delle batterie - bludiprua - 05-04-2019 11:32

(05-04-2019 11:27)IanSolo Ha scritto:  Propongo quindi il seguente adattamento:
[hide][/hide]

IanSolo l'ha già scritto, ma sottolineo che, visto che molti non l'hanno visto, occorre eliminare anche il ponte a valle degli staccabatterie in modo da avere la separazione tra servizi e motore.


Strani collegamento delle batterie - alexflibero - 05-04-2019 11:37

Sono d'accordo con Iansolo con una precisazione pero': bisogna controllare che, dopo la modifica proposta, la linea di ricarica dell'alternatore raggiunga tutti e due i pacchi batteria( ci dovrebbe essere un distributore a diodi o elettronico che separa le linee di ricarica motore e servizi). Altrimenti potrai ricaricare i servizi solo in banchina.


Inviato dal mio SM-G960F utilizzando Tapatalk


RE: Strani collegamento delle batterie - Canadese - 05-04-2019 12:02

una domanda.... ma il fusibile sul negativo è proprio necessario?


RE: Strani collegamento delle batterie - gc-gianni - 05-04-2019 17:16

scusate una cosa
la barca funziona cosi' da 8 anni e cosi' è uscita dal costruttore e non è opportuno fare modifiche
ci deve essere sicuramente un' altra batteria per il motore da qualche altra parte che non compare nella foto


RE: Strani collegamento delle batterie - andros - 05-04-2019 17:35

perchè non è possibile avere 3x100 in parallelo?
sono scelte.
il mio mousse era così;anzi,l'ho fatto io eliminando il both.
mai un peroblema


RE: Strani collegamento delle batterie - alexflibero - 05-04-2019 17:42

In allegato trovate L'owner manual dell'oceanis 411 e come potete vedere il collegamento che Iansolo consiglia di eliminare non esiste su questo manuale.
Ne devo dedurre che lo schema in mano a Vincenzo sia stato modificato.
Inoltre mi risulta che lo stivaggio delle batterie su 411 sia solo quello fotografato da Vincenzo.
A meno che, come si diceva, non siano state apportate ulteriori modifiche e che quindi esista in giro un'altra batteria.
Vi allego il documento


RE: Strani collegamento delle batterie - alexflibero - 05-04-2019 17:46

(05-04-2019 17:35)andros Ha scritto:  perchè non è possibile avere 3x100 in parallelo?
sono scelte.
il mio mousse era così;anzi,l'ho fatto io eliminando il both.
mai un peroblema

Non è che non sia possibile, a me pare un pò azzardato.
Se per qualche problema si scaricano le batterie servizi, avendo una batteria motore separata puoi sempre ripartire e ricaricare le altre dopo aver trovato il problema.
Se invece le hai tutte in parallelo quando le scariche le scarichi tutte e se hai necessità di accendere il motore ti attacchi.

Quindi preferisco averle separate


RE: Strani collegamento delle batterie - giulianotofani - 05-04-2019 17:48

direi che col pacco unico e se hai un frigo a bordo che ciuccia,222222 e la mattina sei a 10V e non parte il motore, puoi sempre scendere e spingere....


(05-04-2019 17:35)andros Ha scritto:  perchè non è possibile avere 3x100 in parallelo?
sono scelte.
il mio mousse era così;anzi,l'ho fatto io eliminando il both.
mai un peroblema