Rispondi 
Problema webasto
Autore Messaggio
seidi Offline
Senior Utente

Messaggi: 3.308
Registrato: Aug 2007 Online
Messaggio: #21
RE: Problema webasto
Mi va in blocco per surriscaldamento quindi non penso possa essere il fusibile....ora é in officina....speriamo bene. Ho benduto la barca è vorrei darla al nuovo armatore senza problemi.
26-10-2018 19:55
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
seidi Offline
Senior Utente

Messaggi: 3.308
Registrato: Aug 2007 Online
Messaggio: #22
RE: Problema webasto
Niente :-(. Ho dovuto mandarlo al centro assistenza. Penso sia la centralina.
07-11-2018 21:00
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
ugolino Offline
Amico del Forum

Messaggi: 268
Registrato: Feb 2009 Online
Messaggio: #23
RE: Problema webasto
Stesso problema. Dopo alcuni anni di onorato servizio, si rifiuta di funzionare. Va in errore dopo un paio di tentativi, Tolto il fusibile dal quadro comandi e reinserito, ma non si resetta. Continua a lampeggiare. qui in zona non c'è assistenza. Possibile che si debba mandarlo a Bologna?
08-11-2018 17:30
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
max440 Offline
Amico del Forum

Messaggi: 1.039
Registrato: Mar 2008 Online
Messaggio: #24
RE: Problema webasto
Se può essere di aiuto porto la mia esperienza. A me una volta ha fatto un problema simile e mi stava facendo impazzire. Ribattendo tutto il sistema/collegamenti sono arrivato a toccare i collegamenti sul termostato, è ripartito e da allora non è più successo.
08-11-2018 18:29
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
seidi Offline
Senior Utente

Messaggi: 3.308
Registrato: Aug 2007 Online
Messaggio: #25
RE: Problema webasto
Si non ci sono centri di assistenza in zona. Ho provato anche io a muovere i collegamenti ma niente da fare :-(. Spero siano onesti nella diagnosi e nel preventivo di spesa.
08-11-2018 20:16
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
ugolino Offline
Amico del Forum

Messaggi: 268
Registrato: Feb 2009 Online
Messaggio: #26
RE: Problema webasto
Dopo svariati tentativi, son riuscito a resettarlo,staccando il fusibile dietro il quadro elettrico, mente mandava lampeggi. Ora è ripartito mandandolo quasi a fondo scala della rotellina termostato. Vediamo cosa succede. Speriamo bene.
09-11-2018 17:58
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
geremia Offline
Amico del Forum

Messaggi: 209
Registrato: Sep 2008 Online
Messaggio: #27
RE: Problema webasto
Lo scorso anno il mio webasto mi segnalava con il lampeggio il non funzionamento per surriscaldamento. L'inverno precedente funzionava acceso per controllo in autunno mi segnalava il problema controllato il tubo da 80/ della presa d'aria nel gavone e risultava appena schiacciata, ho ristabilito il calibro della tubatura è ripreso ha funzionare. Ricordo che già in inverno il tubo appariva ugualmente schiacciato ma probabilmente l'aria fredda riusciva a raffreddarlo, in autunno il flusso d'aria ridotto e la temperatura esterna maggiore non era sufficiente.
09-11-2018 21:23
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
seidi Offline
Senior Utente

Messaggi: 3.308
Registrato: Aug 2007 Online
Messaggio: #28
RE: Problema webasto
E se il tubo da 80 fosse spaccato? Potrebbe essere la causa del segnale f9?
10-11-2018 14:22
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
geremia Offline
Amico del Forum

Messaggi: 209
Registrato: Sep 2008 Online
Messaggio: #29
RE: Problema webasto
Il tubo deve garantire una portata utile al raffreddamento se si riduce il calibro per parziale schiacciamento il webasto si blocca. L'inverno l'aria fredda compensava Eden pur ridotta era sufficiente. Secondo me se spaccato il tubo di aspirazione aria non dovrebbe compromettere il funzionamento della caldaia purché il calibro resti costante
10-11-2018 16:14
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Rumore pompa Webasto masa66 25 658 29-01-2019 11:29
Ultimo messaggio: AlexNikan
  Isolare marmitta eberspacher webasto scud 25 677 14-01-2019 09:50
Ultimo messaggio: scud
  Problema con bulloni inox e dadi autobloccanti vadoavela 62 1.542 20-09-2018 12:40
Ultimo messaggio: Beppe222
  problema aumento acqua scambiatore di calore Paolo66 27 860 11-09-2018 19:53
Ultimo messaggio: EC
  Problema: L'ancora sbatte sul musone lucaIAIA 5 440 07-08-2018 12:16
Ultimo messaggio: admin
  Oblo Geo standard problema cerniera scud 2 258 16-05-2018 12:16
Ultimo messaggio: scud
  Problema alla chiglia? fratlaf 13 1.014 09-04-2018 18:22
Ultimo messaggio: fratlaf
  Problema Connessione Gasolio Eberspacher - DIN 5.5 Alvise 9 505 01-04-2018 15:46
Ultimo messaggio: Alvise
  Webasto ad acqua (Thermo top) su barca a vela 10 mt. maurob 31 3.139 22-03-2018 12:20
Ultimo messaggio: lord
  Aspirazione aria WEBASTO o EBERSPACHER scud 14 885 10-03-2018 22:16
Ultimo messaggio: max440

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)