Rispondi 
Motore salpa ancora: pezzo sconosciuto
Autore Messaggio
bludiprua Offline
Senior Utente

Messaggi: 1.680
Registrato: Dec 2005 Online
Messaggio: #21
RE: Motore salpa ancora: pezzo sconosciuto
(14-06-2017 13:56)leosail Ha scritto:  Domanda: se non trovassi il magnetotermico (al momento non so dove sia, forse dietro il quadro al tavolo di carteggio) immagino che vada bene lostesso se stacco lebatterie con staccabatterie, giusto?

Si, ti basta un secondo, solo per sentire se il motore gira, poi stacchi e vai a cercare un teleruttore/relais nuovo.
14-06-2017 14:37
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Edolo Offline
Vecio ADV

Messaggi: 14.997
Registrato: Mar 2009 Online
Messaggio: #22
RE: Motore salpa ancora: pezzo sconosciuto
Lo schema è guai giusto, nel senso che solitamente si interrompe il positivo, sia col pulsante sia tramite contatto teleruttore. Funzionerebbe lo stesso eh.
Puoi usare lo stacabatterie, clack deciso per limitare l'arco... la corrente è tanta ed i sezionatori ne soffrono.
Comunque è bene trovarlo il magnetotermico prima che sia lui ad obbligarti a cercarlo.
Solitamente è vicino alle batterie per proteggere i cavi da lì a là... sbircia in qualche cabina a poppa, supponendo tu abbia le batterie in zona motore.

Il mio zio è una brava persona... e allora!?
14-06-2017 14:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
orteip Offline
Amico del Forum

Messaggi: 1.338
Registrato: Mar 2013 Online
Messaggio: #23
RE: Motore salpa ancora: pezzo sconosciuto
(14-06-2017 14:45)Edolo Ha scritto:  Lo schema è guai giusto, nel senso che solitamente si interrompe il positivo, sia col pulsante sia tramite contatto teleruttore. Funzionerebbe lo stesso eh.
Puoi usare lo stacabatterie, clack deciso per limitare l'arco... la corrente è tanta ed i sezionatori ne soffrono.
Comunque è bene trovarlo il magnetotermico prima che sia lui ad obbligarti a cercarlo.
Solitamente è vicino alle batterie per proteggere i cavi da lì a là... sbircia in qualche cabina a poppa, supponendo tu abbia le batterie in zona motore.

Guarda pure sotto la ruggine..... Smiley4Smiley4

Scherzo ovviamente......

Però in genere il magnetotermico se c'è dovrebbe stare sul pannello elettrico o vicino allo stesso.

- - - www.portolanando.com - - -
DIARIO e PORTOLANO uniti insieme con foto, venti di traversia e waypoint della costa passo per passo
- - - - Che ne pensate?? - - - -
14-06-2017 14:49
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Edolo Offline
Vecio ADV

Messaggi: 14.997
Registrato: Mar 2009 Online
Messaggio: #24
RE: Motore salpa ancora: pezzo sconosciuto
(14-06-2017 14:49)orteip Ha scritto:  
(14-06-2017 14:45)Edolo Ha scritto:  Lo schema è guai giusto, nel senso che solitamente si interrompe il positivo, sia col pulsante sia tramite contatto teleruttore. Funzionerebbe lo stesso eh.
Puoi usare lo stacabatterie, clack deciso per limitare l'arco... la corrente è tanta ed i sezionatori ne soffrono.
Comunque è bene trovarlo il magnetotermico prima che sia lui ad obbligarti a cercarlo.
Solitamente è vicino alle batterie per proteggere i cavi da lì a là... sbircia in qualche cabina a poppa, supponendo tu abbia le batterie in zona motore.

Guarda pure sotto la ruggine..... Smiley4Smiley4

Scherzo ovviamente......

Però in genere il magnetotermico se c'è dovrebbe stare sul pannello elettrico o vicino allo stesso.

Io l'ho sempre visto vicino alle batterie proprio per evitare di far girare cavi che portano tanta corrente, non protetti.

Piuttosto Leo... tanta ruggine fa pensare a tanta acqua. Hai per caso qualche infiltrazione dalla guarnizione del salpa o lì in zona (pulpito, gallone, cavi luci di via..). O è in un perugino della cabina e potrebbe essere solo condensa secolare? Big Grin

Il mio zio è una brava persona... e allora!?
14-06-2017 15:01
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
orteip Offline
Amico del Forum

Messaggi: 1.338
Registrato: Mar 2013 Online
Messaggio: #25
RE: Motore salpa ancora: pezzo sconosciuto
(14-06-2017 15:01)Edolo Ha scritto:  
(14-06-2017 14:49)orteip Ha scritto:  
(14-06-2017 14:45)Edolo Ha scritto:  Lo schema è guai giusto, nel senso che solitamente si interrompe il positivo, sia col pulsante sia tramite contatto teleruttore. Funzionerebbe lo stesso eh.
Puoi usare lo stacabatterie, clack deciso per limitare l'arco... la corrente è tanta ed i sezionatori ne soffrono.
Comunque è bene trovarlo il magnetotermico prima che sia lui ad obbligarti a cercarlo.
Solitamente è vicino alle batterie per proteggere i cavi da lì a là... sbircia in qualche cabina a poppa, supponendo tu abbia le batterie in zona motore.

Guarda pure sotto la ruggine..... Smiley4Smiley4

Scherzo ovviamente......

Però in genere il magnetotermico se c'è dovrebbe stare sul pannello elettrico o vicino allo stesso.

Io l'ho sempre visto vicino alle batterie proprio per evitare di far girare cavi che portano tanta corrente, non protetti.

Piuttosto Leo... tanta ruggine fa pensare a tanta acqua. Hai per caso qualche infiltrazione dalla guarnizione del salpa o lì in zona (pulpito, gallone, cavi luci di via..). O è in un perugino della cabina e potrebbe essere solo condensa secolare? Big Grin

Hai ragione Edolo, forse ho in mente un'altro tipo di impianto.
Nelle mie ultime due barche i cavi per il salpa erano da 50 mmq per la prima e 75 per la seconda ed il magneto termico non agisce direttamente su loro ma su un contattore che nell'eventualità salta e si riarma con il magnetotermico.

- - - www.portolanando.com - - -
DIARIO e PORTOLANO uniti insieme con foto, venti di traversia e waypoint della costa passo per passo
- - - - Che ne pensate?? - - - -
14-06-2017 15:06
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
leosail Offline
Nuovo Amico del Forum

Messaggi: 44
Registrato: Nov 2016 Online
Messaggio: #26
RE: Motore salpa ancora: pezzo sconosciuto
Il motivo della ruggine Edolo, oltre alla scarsissima manutenzione del precedente proprietario, lo sto cercando.. Per meglio dire sto cercando di scovarli tutti... di sicuro devo cambiare le guarnizioni degli osteriggi (arrivate oggi dalla nemo), poi anche la condensa avrà fatto un po' del suo lavoro perchè tutto l'ambardan è all'interno della cabina di prua in una sorta di angolo ricavato nel "controsoffitto" all'estrema prua. Poi sospetto delle infiltrazioni o dal gavone dell'ancora o addirittura dalla falchetta (dove ho trovato delle viti che girano a vuoto) perchè quando ho preso delle belle boline mi son ritrovato una piccola pozzetta nel gavone di prua con le scie lasciate dall'acqua (vedi foto). E qualche goccia l'ho avvistata pure sulle pareti della cabina..
Piano piano (ma neanche poi tanto piano considerando che l'ho presa a marzo e ho gia fatto un bel po di lavoretti) sto cercando di sanare tutti i vari problemetti..

Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI .
14-06-2017 15:22
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
leosail Offline
Nuovo Amico del Forum

Messaggi: 44
Registrato: Nov 2016 Online
Messaggio: #27
RE: Motore salpa ancora: pezzo sconosciuto
Giusto per farti capire sul tubo del gas c'era ancora la data del 1987..
14-06-2017 15:24
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
orteip Offline
Amico del Forum

Messaggi: 1.338
Registrato: Mar 2013 Online
Messaggio: #28
RE: Motore salpa ancora: pezzo sconosciuto
(14-06-2017 15:24)leosail Ha scritto:  Giusto per farti capire sul tubo del gas c'era ancora la data del 1987..

Ex proprietario molto scrupoloso.....

Ti posto un paio di foto del lavoro che ho fatto alla mia falchetta, in realtà alla giuntura fra scafo e coperta che si trovava dietro al bottazzo.
Non si sà mai ti tornassero utili.


Allegati Anteprime
                   

- - - www.portolanando.com - - -
DIARIO e PORTOLANO uniti insieme con foto, venti di traversia e waypoint della costa passo per passo
- - - - Che ne pensate?? - - - -
(Questo messaggio è stato modificato l'ultima volta il: 14-06-2017 15:44 da orteip.)
14-06-2017 15:42
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
leosail Offline
Nuovo Amico del Forum

Messaggi: 44
Registrato: Nov 2016 Online
Messaggio: #29
RE: Motore salpa ancora: pezzo sconosciuto
Bel lavoro, complimenti! Vediamo se riesco a sistemare per il momento con un lavoro puntuale altrimenti mi sa che la prossima volta in secco dovrò fare anch'io un intervento più radicale come il tuo, nel caso ti chiederò ulteriori informazioni!
15-06-2017 12:50
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
orteip Offline
Amico del Forum

Messaggi: 1.338
Registrato: Mar 2013 Online
Messaggio: #30
RE: Motore salpa ancora: pezzo sconosciuto
(15-06-2017 12:50)leosail Ha scritto:  Bel lavoro, complimenti! Vediamo se riesco a sistemare per il momento con un lavoro puntuale altrimenti mi sa che la prossima volta in secco dovrò fare anch'io un intervento più radicale come il tuo, nel caso ti chiederò ulteriori informazioni!

Speriamo te la cavi con qualcosa di più blando perchè a me è costato un'intero inverno a terra da Sett a Giugno tutti i WE.

- - - www.portolanando.com - - -
DIARIO e PORTOLANO uniti insieme con foto, venti di traversia e waypoint della costa passo per passo
- - - - Che ne pensate?? - - - -
15-06-2017 13:23
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
leosail Offline
Nuovo Amico del Forum

Messaggi: 44
Registrato: Nov 2016 Online
Messaggio: #31
RE: Motore salpa ancora: pezzo sconosciuto
Nuovo aggiornamento: il motore funziona! A questo punto penso fossero i contatti o il relè che ho comunque ricomprato nuovo visto l ammasso di ruggine in cui era ridotto. Tra l altro ho trovato pure una via d acqua importante per l acqua a prua..era proprio il pulsante del salpancore che faceva acqua a secchiate..ed essendo proprio sopra al relè si spiega bene il perché di tanta ruggine..!
25-06-2017 21:54
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
orteip Offline
Amico del Forum

Messaggi: 1.338
Registrato: Mar 2013 Online
Messaggio: #32
RE: Motore salpa ancora: pezzo sconosciuto
Tutto bene quel che finisce bene

- - - www.portolanando.com - - -
DIARIO e PORTOLANO uniti insieme con foto, venti di traversia e waypoint della costa passo per passo
- - - - Che ne pensate?? - - - -
26-06-2017 08:37
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Salpa Ancora Quick fa fatica marmaglio 7 475 29-06-2017 19:13
Ultimo messaggio: Horatio Nelson
  Salpa-ancora teleruttore magneto e cavi Curiosità ! LOKA 12 539 07-03-2017 18:01
Ultimo messaggio: LOKA
  telecomando salpa ancore Osculati corto-armitage 5 544 11-01-2017 05:54
Ultimo messaggio: corto-armitage
  snubber salpa ancora LIUI 2 431 08-12-2016 23:32
Ultimo messaggio: bacovet
  dubbio cablaggio salpa ancora giallok 9 602 29-11-2016 15:20
Ultimo messaggio: don shimoda
  Smartphone nella manovra salpa ancora bellatrix 24 3.509 13-10-2016 10:45
Ultimo messaggio: bobspiderman
  motore tre poli salpa ancora tigres con bobina in corto Moby Dick 3 398 29-08-2016 22:35
Ultimo messaggio: ciro_ma_non_ferrara
  Salpa ancora Lofrans in avaria. L' epilogo. Frappettini 43 4.940 10-07-2016 20:08
Ultimo messaggio: marcofailla
  collegamento salpa ancora Mitrà 10 1.301 20-01-2016 11:06
Ultimo messaggio: giallok
  galleggiante serbatoio :dato sconosciuto mjqel 4 541 16-01-2016 21:04
Ultimo messaggio: suzukirf600

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)