Rispondi 
Motore parte e poi si spegne
Autore Messaggio
ZK Offline
Vecio AdV

Messaggi: 7.334
Registrato: Dec 2005 Online
Messaggio: #21
RE: Motore parte e poi si spegne
s'e' sbagliato nel confondersi.. magari ce l' ha la pompa elettrica ma.. quella e' una valvola.

ci ho messo molto tempo a capire che mimi la sa piu lunga di me.
la destinazione d'uso.. solo quella conta
28-04-2018 10:38
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Butler Offline
Vecio ADV

Messaggi: 4.188
Registrato: Dec 2008 Online
Messaggio: #22
RE: Motore parte e poi si spegne
Per essere certi basterebbe vedere con un tester quando arriva corrente.

L'immaginazione è la prima fonte della felicità umana. (Giacomo Leopardi)
28-04-2018 15:24
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Eugrasse Offline
Nuovo Amico del Forum

Messaggi: 15
Registrato: Jun 2015 Online
Messaggio: #23
RE: Motore parte e poi si spegne
Si , così la pubblicizzano sul sito Stardiesel.com
29-04-2018 21:35
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
escape Offline
Nuovo Amico del Forum

Messaggi: 107
Registrato: Jan 2012 Online
Messaggio: #24
RE: Motore parte e poi si spegne
però...se ti dico che ho lo stesso motore e avevo lo stesso problema e la Cartello mi è venuta in contro vendendomi un portafiltro senza pompetta d'innesco con sconto 80 perchè riconosceva il problema.....prova a fargli un colpo di telefono e gli dai sigla e matricola...no?
01-05-2018 20:46
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
max440 Offline
Amico del Forum

Messaggi: 899
Registrato: Mar 2008 Online
Messaggio: #25
RE: Motore parte e poi si spegne
Si penso anche io che potrebbe essere una pompa elettrica, ne ho montata una simile per alimentare il gruppo elettrogeno. Ma se così fosse potrebbe volere dire che il problema lamentato potrebbe essere stato preesistente e si è superato con questo sistema e magari è legato alla pompa di alimentazione motore tradizionale (che penso ci sia) e che magari si è guastata del tutto ed adesso ci sono problemi. L'ho buttata la come suggerimento avendo anche io uno Yanmar e la pompa tradizionale c'è senza avere bisogno di un'altra elettrica in serie ed una volta che mi sono posto il problema di comprarla una di scorta il prezzo mi ha fatto pensare ad altre soluzioni come poi potrebbe essere successo in questo caso.
03-05-2018 15:06
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
kermit Offline
Vecio ADV

Messaggi: 13.042
Registrato: Sep 2006 Online
Messaggio: #26
RE: Motore parte e poi si spegne
Mi dispiace aver fatto fare inutilmente tutti questi interventi agli altri ma ho visto il post solo ora. Il problema è conosciuto ed è un difetto riconosciuto da Yanmar che ha emesso un bollettino di modifica (che ho aggiornato nel mio motore). Se ne era parlato qui:
Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI .

"fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
MMSI 247056880
(Questo messaggio è stato modificato l'ultima volta il: 03-05-2018 18:24 da admin.)
03-05-2018 15:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
kermit Offline
Vecio ADV

Messaggi: 13.042
Registrato: Sep 2006 Online
Messaggio: #27
RE: Motore parte e poi si spegne
per Vs info la Yanmar mi ha fornito tutto il materiale per la modifica gratuitamente, questo nel 2013, ora non saprei.
Non avrai comunque difficoltà a modificare il circuito di alimentazione come da bollettino e fare tantissimi avviamenti felici e senza problemi, Buon Lavoro

"fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
MMSI 247056880
03-05-2018 15:48
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Eugrasse Offline
Nuovo Amico del Forum

Messaggi: 15
Registrato: Jun 2015 Online
Messaggio: #28
RE: Motore parte e poi si spegne
(01-05-2018 20:46)escape Ha scritto:  però...se ti dico che ho lo stesso motore e avevo lo stesso problema e la Cartello mi è venuta in contro vendendomi un portafiltro senza pompetta d'innesco con sconto 80 perchè riconosceva il problema.....prova a fargli un colpo di telefono e gli dai sigla e matricola...no?
Ciao , Yanmar ha confermato che il porta filtro con pompettava sostituito con un tipo senza. Me lo sono procurato a pagamento e mi sono accorto che non so montarlo perché al posto della pompetta c’è un tubetto a T con due uscite che non so dove collegarle. Qualcuno ha un suggerimento? O devo chiamare il meccanico?


Allegati Anteprime
   
26-05-2018 18:20
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Gaspare51 Online
Amico del Forum

Messaggi: 460
Registrato: Oct 2014 Online
Messaggio: #29
RE: Motore parte e poi si spegne
Segui il messaggio di Kermit e vai a vedere il bollettino della yanmar dove con fotografie è spiegato bene come devi collegare i tubi (in pratica il ritorno del gasolio devi farlo passare nel “tubetto a T” e si raccomandano anche di porre cura a fare correttamente questo collegamento perché fa la funzione di degasatore

P.S.
Io a quel punto toglierei anche quella polpetta elettrica...
(Questo messaggio è stato modificato l'ultima volta il: 31-05-2018 23:03 da Gaspare51.)
31-05-2018 23:02
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  D1-30 Volvo non parte Aladimaree 4 246 10-05-2018 09:08
Ultimo messaggio: Aladimaree
  Perkins 4108NM non parte megalodon 20 1.017 26-09-2017 14:51
Ultimo messaggio: orteip
  ....a volte parte e a volte non parte. gurka 22 1.157 19-05-2017 09:03
Ultimo messaggio: Butler
  il motore si spegne Vela dal nord 4 492 06-04-2017 22:40
Ultimo messaggio: frinky
  D2 55 NON SI SPEGNE skippereli 22 1.595 05-03-2017 03:41
Ultimo messaggio: xmare
  Alternatore che non carica e spia che si spegne? morenji 55 6.916 30-12-2016 10:12
Ultimo messaggio: morenji
  ricostruzione piccola parte cilindro farymann mazzola maurizio 40 10.784 15-09-2016 21:08
Ultimo messaggio: maralu
  Motore Yanmar 4JH2E su Oceanis 400 - giri motore? velocità? Canna 5 1.228 06-09-2016 16:53
Ultimo messaggio: elmer50
  Motore si spegne fab666 45 5.596 10-04-2016 15:25
Ultimo messaggio: albert
  Yanmar 4jh3 te turbo 75cv,a che regime parte la turbina? kavokcinque 12 2.859 17-03-2016 13:21
Ultimo messaggio: Kingcarl

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)