Rispondi 
problema con batterie servizi "stazionarie".
Autore Messaggio
marloc Offline
Amico del Forum

Messaggi: 344
Registrato: May 2009 Online
Messaggio: #1
problema con batterie servizi "stazionarie".
come da post precedente, consigliato da professionista venditore, sostituisco le mie 4 AGM servizi morte con 4 AGM "statiche" skb sk12-100.
Fantastico. La batteria motore TAB è buona e la lascio stare.

L'impianto ha un relè VICTRON CYRIX che mette in parallelo le batterie se sono cariche. Bene. Sempre andato tutto bene.

Problema di oggi (ma io non sono a bordo): tutte le batterie cariche a più di 13, avvio del motore...pof pof pof, calo di tensione mostruoso sui servizi da spegnere il quadro.
Evidentemente le nuove batterie con pochissimo spunto assorbono corrente da quella del motore o non so cosa.

Sono preoccupato perchè ho anche sui servizi verricello ed elica di prua e non so come lavoreranno con queste batterie. Forse queste batterie non sono state la scelta migliore...


Mi viene da pensare che la soluzione sia almeno di mettere un ripartitore VICTRON FET al posto del relè, almeno non saranno in parallelo.

Secondo voi? Qualcuno l'ha montato su un VP d2-40? Come l'avete collegato all'alternatore? Solo al B+ ?
02-06-2018 21:41
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Collegamento salpancora con batteria - servizi o motore ? elan 333 1 59 oggi 07:46
Ultimo messaggio: Baronchelli Claudio
  Frigo va ma non raffredda quando e' sulle batterie skippereli 2 60 ieri 20:40
Ultimo messaggio: kermit
  Raymarine ST60 problema visualizzazione dati BigLuc 20 3.275 20-06-2018 15:23
Ultimo messaggio: IanSolo
  Cambio batterie kermit 99 5.293 05-06-2018 22:54
Ultimo messaggio: IanSolo
  Collegamenti varie fonti di ricarica alle batterie gaspbut 5 215 28-05-2018 13:35
Ultimo messaggio: giulianotofani
  misterioso problema elttrico fiolet 14 562 18-05-2018 10:59
Ultimo messaggio: scud
  Batterie IanSolo 361 54.502 07-05-2018 20:08
Ultimo messaggio: kermit
  Problema collegamento batterie e charger anpast 4 260 21-04-2018 19:04
Ultimo messaggio: anpast
  Negativo Batterie MAXDV 2 260 21-04-2018 11:56
Ultimo messaggio: giulianotofani
  Openplotter- problema di stabilità di configurazione fratlaf 2 208 11-04-2018 13:13
Ultimo messaggio: fratlaf

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)