Rispondi 
Problema motore dopo lavaggio serbatoio
Autore Messaggio
megalodon Offline
Amico del Forum

Messaggi: 468
Registrato: Jan 2007 Online
Messaggio: #1
Problema motore dopo lavaggio serbatoio
Due settimane fa ho smontato e lavato il serbatoio gasolio, rimontato il tutto, avviato il motore pareva tutto perfetto, sono uscito dal porto e rientrato dopo veleggiata, per ben due volte, con un periodo di utilizzo motore di oltre 45 minuti, qusto fine settimana, esco regolarmente, veleggio per un paio d'ore, con parecchio sbandamento, quando devo rientrare in porto, accendo motore e dopo un paio di minuti, si spegne...
Rientro in porto assistito dal gommone del marina, controllo filtri e adduzione, che risultano pulitissimi, spurgo ed esce aria dallo spurgo sulla pompa e riparte regolarmente.
Cosa puo essere successo?
Ps motore Perkins 4108
Grazie bv
05-06-2018 07:24
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
IanSolo Offline
Vecio AdV

Messaggi: 6.555
Registrato: Nov 2008 Online
Messaggio: #2
RE: Problema motore dopo lavaggio serbatoio
Da due indizi "smontato" e "aria dallo spurgo" la prima cosa che mi viene in mente e' che uno dei raccordi non faccia perfetta tenuta, proverei a ripassare le giunzioni smontate per verificare che serraggi e guarnizioni siano a posto.
05-06-2018 09:46
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
BeppeZ Offline
Senior Utente

Messaggi: 3.558
Registrato: Oct 2013 Online
Messaggio: #3
RE: Problema motore dopo lavaggio serbatoio
Ecco, metti questo post quando sto per organizzare il lavaggio del mio serbatoio. Stai facendo terrorismo????79
Concordo come sempre con IanSolo. Verifica tutti i raccordi.
05-06-2018 10:40
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
megalodon Offline
Amico del Forum

Messaggi: 468
Registrato: Jan 2007 Online
Messaggio: #4
RE: Problema motore dopo lavaggio serbatoio
Dubito possa essere stato un problema di raccordi non stretti, che comunque ho controllato, perché di solito quando c'e un leggero trafilamento d'aria, il problema si presenta maggiomente quando sta fermo parhecchio e all'avvio non parte.
Invece in questo caso ha girato fra due fine settimana per piu di un'ora per poi fermarsi dopo una veleggiata con le falchette in acqua.
Sono più propenso a pensare che fosse rimasta una bolla d'aria in qualche condotto o nella pompetta a peretta e che con lo sbandamento si sia messa in movimento arrivando alla pompa...
05-06-2018 13:11
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
sandro1 Offline
Senior Utente

Messaggi: 1.824
Registrato: Aug 2007 Online
Messaggio: #5
RE: Problema motore dopo lavaggio serbatoio
Una cravatta difettosa sulle tubazioni che con le vibrazioni si è mollata
05-06-2018 13:14
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
megalodon Offline
Amico del Forum

Messaggi: 468
Registrato: Jan 2007 Online
Messaggio: #6
RE: Problema motore dopo lavaggio serbatoio
Blinksmiley
cosa intendi per cravatta?
grazie
05-06-2018 18:57
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
orteip Offline
Amico del Forum

Messaggi: 2.481
Registrato: Mar 2013 Online
Messaggio: #7
RE: Problema motore dopo lavaggio serbatoio
Cravatta = fascetta (credo).... però potrebbe anche darsi che lavando il serbatoio non tutta la sporcizia si sia staccata e lo ha fatto dopo tappando il pescante o qualche tubo.
Può essere anche una bolla di aria residua nell'impianto, nella pompetta no perchè dopo la seconda pompata diventa completamente piena.

- - - www.portolanando.com - - -
(Questo messaggio è stato modificato l'ultima volta il: 05-06-2018 19:10 da orteip.)
05-06-2018 19:09
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
megalodon Offline
Amico del Forum

Messaggi: 468
Registrato: Jan 2007 Online
Messaggio: #8
RE: Problema motore dopo lavaggio serbatoio
Penso anch'io una bolla d'aria, perché quando ho ricollegato i tubi , io volevo riempire il tubo di immissione che si era parzialmente svuotato, ma un amico meccanico mi ha spinto a non farlo che si sarebbe riempito e spurgato da solo.
Dubito possa essere una fascetta perché se prende aria lo avrebbe dovuto fare anche da freddo e soprattutto dopo una settimana...
Escludo anche sporco residuo o mancanza di gasolio, perché la pompetta eroga regolarmente e i filtri sono risultati pulitissimi.
Comunque il prossimo weekend vedremo come si comporterà
05-06-2018 19:56
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
sandro1 Offline
Senior Utente

Messaggi: 1.824
Registrato: Aug 2007 Online
Messaggio: #9
RE: Problema motore dopo lavaggio serbatoio
(05-06-2018 18:57)megalodon Ha scritto:  Blinksmiley
cosa intendi per cravatta?
grazie

Fascetta
06-06-2018 09:12
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
megalodon Offline
Amico del Forum

Messaggi: 468
Registrato: Jan 2007 Online
Messaggio: #10
RE: Problema motore dopo lavaggio serbatoio
Riporto per informazione come si è evoluta e spero conclusa l'anomalia segnalata, quest'ultimo weekend ho riprovato ad uscire, ho smotorato di nuovo un po' provando anche ad alto numero di giri, sono andato poi un po' a vela sbandando nuovamente la barca e fortunatamente non è sucesso nulla.
Deduco quindi che si trattasse proprio di una bolla d'aria che in qualche modo si era posizionata in qualche anfratto, per poi uscire quando ho sbandato la barca.
Grazie comunque a tutti
Buon vento
11-06-2018 07:19
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Dopo Tutti Gli ottimi consigli... purtroppo sempre fumo bianco... oceanis32 52 862 oggi 13:21
Ultimo messaggio: oceanis32
  problema al cambio filtri gasolio enio.rossi 15 516 14-09-2018 08:47
Ultimo messaggio: bobspiderman
  Scarico Raffreddamento Al Minimo dopo cambio Zinco! oceanis32 34 838 01-08-2018 23:21
Ultimo messaggio: oceanis32
  serbatoio esterno motore f/b sgiulio 1 125 26-07-2018 11:38
Ultimo messaggio: ciro_ma_non_ferrara
  Problema cuffia volvo planet86 50 5.012 29-06-2018 06:13
Ultimo messaggio: kitegorico
  Serbatoio flessibile NAUTA maurob 6 368 04-06-2018 07:47
Ultimo messaggio: BornFree
  problema candelette MD22L-A Volvo Penta enio.rossi 7 356 02-05-2018 14:45
Ultimo messaggio: enio.rossi
  PROBLEMA AVVIO YANMAR 3GM30F maurob2000 15 7.149 01-05-2018 20:45
Ultimo messaggio: MaxRe
  Serbatoio espansione e siphon break kavokcinque 6 432 02-04-2018 22:12
Ultimo messaggio: kavokcinque
  Kit ispezione serbatoio Massimo vr 8 688 26-03-2018 16:16
Ultimo messaggio: umeghu

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)