Rispondi 
Collegamento salpancora con batteria - servizi o motore ?
Autore Messaggio
elan 333 Offline
Senior Utente

Messaggi: 634
Registrato: Nov 2008 Online
Messaggio: #101
RE: Collegamento salpancora con batteria - servizi o motore ?
(30-06-2018 08:16)ghega Ha scritto:  Perdonami Beppe ma non mi hai convinto,Smiley4
a me hanno insegnato che se vuoi alleggerire con catena h2o senza la c,19 si mette una misura in meno quindi la 8mm al posto di 10mm , ma poi devi mettere un'ancora molto pesante, nel tuo caso diciamo invece di 15/20 kg di ancora dovresti mettere una 35 kg.
Cosa che io non ho fatto, ho tenuto la 10mm (anche perchè in caribe la aqua 7 non la trovavo e mi hanno lo stesso svenato per un grado 4 22))
e perchè comunque mi piace che lavori la catena con il suo peso, e in più anche un'ancora pesante (ma io forse sono un pò all'antica)
Queste cose di alleggerimento catena sono robe che mi ha insegnato Zerbinati, per che rimane il numero 1,
come mi ha suggerito quali, come, e quanti ampere di batterie mettere sulla mia barca, ma poichè di Davide mi fido ciecamente anch'io continuo nel mio pensiero.

poi .....non ricordo più chi aveva scritto, non so se era riferito alle mie,
(sono anch'io in barca e di fretta),
comunque le Trojan depp cycle 6v che monto io non sono AGM, ma ad acido con tappi per rabboccare e controllare con pompetta densimetro .

E con questo chiudo,
credo che ormai l'autore del post abbia materiale a sufficienza per decidere cosa fareSmiley4
ciaooooo

5 pagine di risposta !!! Faccio fatica a che a decidere per maggioranza .....

Scherzo: grazie a tutti !

Buon vento !!! ⛵️⛵️⛵️
15-07-2018 21:56
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
mari.adriano@gmail.com Offline
Nuovo Amico del Forum

Messaggi: 7
Registrato: May 2015 Online
Messaggio: #102
RE: Collegamento salpancora con batteria - servizi o motore ?
Ciao a tutti,

Riprendo questa discussione perché', per me, e' stata spunto di riflessioni importanti ma anche di alcune notti insonni per il "NON" aver deciso quale strada seguire : cioè' attaccare il salpaancora sulla batteria motore o sul gruppo servizi.
La discussione era stata creata per questo ma, almeno nel mio caso, non era servita a dirimere la questione e, anzi, aveva lasciato ancora più' dubbi.
Oggi ho fatto una prova empirica importante perché' elimina qualunque dubbio (credo per tutti ma, senza prevaricare nessuno ... per me ha funzionato).
Ecco la PROVA:
==========
Ho attaccato il salpaancora su un'unica batteria da 55 Ah 495 in CCA attaccata al motore (cioè' ho eliminato il gruppo batterie servizi composto da n. 2 batterie LEISURE PowerMax 110 Ah). Il gruppo servizi e' normalmente separato dalla batteria motore non dai classici diodi ma da uno split Sterling Power PSR122 recentemente installato di quelli che "non mangia" volt importanti (secondo Mr. Sterling "0 Drop voltage").
Questo unico contatto rimasto, e' controllato dal MONITOR batterie installato sulla mia barca di tipo "Merlin PowerGauge Lite" (lavora tramite shunt sul negativo) che permette di conoscere "esattamente" sia quanto assorbe la batteria (per la ricarica) che il "consumo" che passa sull'unico contatto / unica batteria / unico alternatore. Non voglio offendere nessuno ma preciso (per coloro che ne sanno un po' meno ...) che tramite questo strumento, si conosce esattamente :
- il voltaggio
- la misura "assoluta" (ed immediata) evidenziata con A
- la misura del consumo di Ampere in un'ora evidenziata con Ah.
Ovviamente ho provato a motore spento, a salpancora spento, ad accenderlo brevissimamente etc. Tutti i test del caso.
Per la cronaca, il salpaancora Lofrans acceso, con potenza dichiarata 1000 Watt, consuma ca. 52/59 A (senza carico di nessun tipo ... a vuoto).
Quindi tutto sotto controllo. Ho azzerato tutti i contatori sul MONITOR (e' possibile fare anche questo) ed ho iniziato il test che mi interessava, quindi : ho acceso il motore. Non posso dire quanti ampere di spunto sono "passati" perché' l'accensione e' questione di pochissimi secondi (2-3 nel mio caso, oggi non faceva tanto freddo) ma posso dire e tranquillizzare tutti che gli Ah consumati per l'accensione sono inferiori a 1 (0.1 Ah quindi un decimo di Amp. in un'ora che ... rapportato ad un'ora e' pochissimo ma magari la batteria in quel momento ha erogato 200 Ampere ... [non ne ho idea]). La corrente consumata per l'accensione e' stata quindi rimpiazzata nel giro di pochissimi secondi (non di minuti). Infatti gli ampere assorbiti dalla batteria diminuivano drasticamente via via che passava il tempo. Dopo pochi minuti (3-4) la batteria assorbiva gia' pochissimi Ampere (4 ca.).
Ha questo punto ho acceso il salpaancora con motore a 1200 giri ca.
L'assorbimento che visualizzava lo strumento era di -20 / -25 A (saltava abbastanza) e mi sono accorto che non avevo dato abbastanza gas anche perché' i giri erano diminuiti dall'accensione del salpaancora a ca. 1000.
Ho dato ancora giri ... fino a 1500 ed ho visto che lo strumento mi indicava positivo di ca. 4-12 A (saltava ... abbastanza).
Quindi ... nessun consumo di batteria ma addirittura "produzione" di corrente in eccesso.
L'alternatore scaldava tanto ... e, nel giro di 5 minuti e' arrivato a 65 gradi.
Anche il motore del salpa scalda molto (non me ne ero mai accorto in 30 anni di crociere ...), ed ha raggiunto ben 72 gradi.
Quando sono stato soddisfatto della prova e, visto che non cambiava nulla, ho spento tutto ed ho ricollegato le due batterie sullo split etc. etc. come di norma.
Volutamente : HO LASCIATO il SALPANCORE sulla batteria motore.
Ho ripetuto la prova ed ho visto esattamente lo stesso comportamento se non che, anche con le batterie servizi attaccate allo split, passava qualche ampere in più' (per la ricarica del gruppo da n. 2 batterie 110 Ah)
CONCLUSIONE :
si mettano in pace coloro che adducono le più' disparate opinioni ... in qualunque posto si vada ad installare il salpa (motore o servizi), l'alternatore (rigorosamente attivo ed a buon regime come da tutti riconosciuto come necessario) compensa COMPLETAMENTE il consumo.
Se proprio proprio ... si vuole tendere du una delle due parti (motore / servizi) ... visto che quando si accende il salpa, sotto carico (la mia prova era "scarica"), e' possibile che vengano richiesti tanti A (tipo un'accensione motore) e ciò' potrebbe essere MOLTO MEGLIO tollerato da una batteria "da spunto" (con piastre sottili ed esposte) rispetto ad una batteria ciclica ... un "mulo" da servizi che mal sopporta gli alti consumi (Peukert insegna).
Di spunti ne ha anche lei ... ma rischia di rovinarsi/scaricarsi assai più' di una batteria nata apposta per la funzione di spunto.
Ed ora ... sono pronto a critiche (spero non aspre ma costruttive) ... anche se credo che ciò' metta veramente la parola fine e tutti d'accordo.

Ciao
02-02-2019 23:16
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  A98 WIFI Raymarine: Collegamento NMEA2000 seatalk Nautilus79 11 194 ieri 16:40
Ultimo messaggio: alexflibero
  Allarme e spia batteria Volvo D2 55 su Bavaria kavokcinque 26 955 18-02-2019 00:42
Ultimo messaggio: kavokcinque
  Collegamento salpa ancore Fabio2 42 855 09-02-2019 10:54
Ultimo messaggio: IanSolo
  Allungare cavi dal regolatore alla batteria rob2612 4 154 30-01-2019 12:06
Ultimo messaggio: cptgood
  Cambio batteria EPIRB danielef 19 513 12-01-2019 19:12
Ultimo messaggio: danielef
  Collegamento strumenti enricogt 5 314 22-12-2018 06:46
Ultimo messaggio: enricogt
  Collegamento strumentazione con Garmin GPSMAP 722 FaBento 5 180 06-12-2018 12:37
Ultimo messaggio: LOKA
  collegamento Tacktick e autopilota ST2000 spezza 0 111 21-11-2018 17:45
Ultimo messaggio: spezza
  Led Sensore temperatura batteria sterling power ab12130 libeccio5 3 239 20-11-2018 22:51
Ultimo messaggio: polohc
  collegamento NMEA tra gps e vhf gennarino 10 305 12-11-2018 12:08
Ultimo messaggio: gennarino

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)