Rispondi 
Paguro 4000
Autore Messaggio
alecec Offline
Nuovo Amico del Forum

Messaggi: 3
Registrato: Oct 2014 Online
Messaggio: #1
Paguro 4000
Ciao a tutti,
ho un problema al generatore Paguro 4000, provato ad inizio stagione, non si avviava, ed ho pensato subito alla batteria.
Fattala cambiare, il meccanico ha trovato che non arrivava gasolio per filtro intasato, anche se l'avevo fatto tagliandare 2 stagioni fa.
Allora ieri mattina ha fatto il tagliando completo, olio, filtri e girante, però ancora qualcosa non va.
Alla sera provo ad avviarlo e con fatica si mette in moto.
Dopo mezz'ora riprovo e si avvia regolarmente.
Stamattina riprovo e si avvia con fatica, provo dopo un'ora e si avvia regolarmente.
Io non sono meccanico, ma mi viene spontaneo pensare ad un problema di pompa del gasolio....
Cosa ne pensate?
Grazie
Alessandro

Inviato dal mio SM-G935F utilizzando Tapatalk
24-06-2018 18:44
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
ibanez Offline
Amico del Forum

Messaggi: 433
Registrato: Mar 2007 Online
Messaggio: #2
RE: Paguro 4000
che devi immediatamente richiamare quel "meccanico".

E' probabile che sia un problema di alimentazione ( aria nel circuito?) ma una diagnosi a distanza senza sapere cosa abbia fatto è impossibile. Tu lo hai pagato per aggiustare il generatore, non per "quasi aggiustarlo"
poi deve andare alla ricerca della causa; filtro intasato?? Perchè? da cosa? se lo ha cambiato cambi senza far altro si rintaserà nuovamente, no?

cmq già che ci siamo dai una occhiata al serbatoio con una luce potente e se accessibile scollega il tubo che va dal serbatoio al filtro e soffiaci dentro. Se esce morchia cambia meccanico
(Questo messaggio è stato modificato l'ultima volta il: 24-06-2018 19:27 da ibanez.)
24-06-2018 19:21
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
promenade 72 Offline
Nuovo Amico del Forum

Messaggi: 49
Registrato: Jun 2016 Online
Messaggio: #3
RE: Paguro 4000
Da quello che dici sembra proprio il pescante intasato. Oltre a fare ciò che ha scritto Ibanez quando tarda a partire prova a scollegare il tubo dal serbatoio prima del filtro e vedi va
24-06-2018 20:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
maurotss Offline
Amico del Forum

Messaggi: 3.142
Registrato: Feb 2010 Online
Messaggio: #4
RE: Paguro 4000
Fai la prova alimenta con serbatoio/tanica per caduta se va è resta in moto il problema è risolto.
(Questo messaggio è stato modificato l'ultima volta il: 24-06-2018 20:56 da maurotss.)
24-06-2018 20:54
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Butler Offline
Vecio ADV

Messaggi: 4.227
Registrato: Dec 2008 Online
Messaggio: #5
RE: Paguro 4000
Se monta un farymann 18W anche una pompa elettrica farebbe il suo.

L'immaginazione è la prima fonte della felicità umana. (Giacomo Leopardi)
27-06-2018 07:30
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
enio.rossi Offline
Amico del Forum

Messaggi: 2.421
Registrato: Nov 2012 Online
Messaggio: #6
RE: Paguro 4000
Da me il problema era generato dalla pompa di alimentazione. Ho fatto come dice maurotoss ed ha ricominciato ad andare. Realizzato quale era il problema ho cambiato la pompa di bassa pressione.
27-06-2018 08:10
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Faryman montato su generatore Paguro. spippola50 10 1.310 01-08-2016 09:41
Ultimo messaggio: bikesherpami
  Generatore Paguro MaxT 4 1.987 23-05-2011 03:12
Ultimo messaggio: mckewoy

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)