Rispondi 
Help alternatore non carica [RISOLTO]
Autore Messaggio
acquafredda Offline
Amico del Forum

Messaggi: 596
Registrato: Sep 2009 Online
Messaggio: #1
Help alternatore non carica [RISOLTO]
Situazione: alternatore collegato a ripartitore di carica a diodi due uscite una su batteria motore una su batteria servizi. All'improvviso noto che a motore acceso il battery monitor mi segna discharge sulla batteria servizi...switcho su quella motore e mi segna charge 15.6V....
Devo necessariamente usare il motore per fare le 8 miglia che mi separano dal porto (bonaccia secca) ...per evitare di friggere la batteria motore con tensioni prossime ai 16 V ho scollegato dalla batteria motore il cavo che arriva dal ripartitore e sono tornato a casa cosí... Ho notato che il contagiri funziona ma la lancetta é leggermente instabile (indizio?)..
Da dove comincio ??

Inviato dal mio Moto G (5) utilizzando Tapatalk
(Questo messaggio è stato modificato l'ultima volta il: 06-07-2018 14:19 da gc-gianni.)
30-06-2018 20:15
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
maema Offline
Amico del Forum

Messaggi: 144
Registrato: Dec 2008 Online
Messaggio: #2
RE: Help alternatore non carica
Dalla tue indicazioni (se i valori sono corretti) sembra che hai fatto fuori il diodo del ripartitore verso le batterie servizi (la causa potrebbe essere il regolatore dell'alternatore ito a miglior vita, con tensione di carica troppo alta potresti aver avuto un assorbimento eccessivo dei servizi che ha "bollito" il suo diodo nel ripartitore)...ma scollegando la batteria motore e se è vero che il ramo verso i servizi è aperto rischi di far fuori il ponte rettificatore dell'alternatore che in assenza di carico va su di tensione fino a rompere le giunzioni dei diodi. Prove: Escludi il ripartitore, collegando le batterie direttamente all'alternatore (puoi farlo sul ripartitore mettendo insieme ingresso e uscita), con motore oltre 1000 giri verifica se la tensione è sotto 15 volt e se circola corrente. Se la tensione è superiore e la corrente circola sostituisci il regolatore dell'alternatore. Poi con un tester prova i diodi del ripartitore, soprattutto la tensione inversa, se il ramo verso i servizi è interrotto o conduce nei due sensi sostituisci il ripartitore. Buon lavoro

L'ottimismo è solo carenza di informazioni...
01-07-2018 11:35
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
acquafredda Offline
Amico del Forum

Messaggi: 596
Registrato: Sep 2009 Online
Messaggio: #3
Help alternatore non carica
Aggiornamento: passata la mattinata ad armeggiare con pinza amperometrica tester e attrezzi assieme ad un amico molto piú esperto e competente di me. Alternatore collegato direttamente alla batteria servizi da corrente e tensione corrette. Dal ripartitore invece verso la servizi niente e verso la motore tensione a 16 volt. Smontato il ripartitore ma a banco funziona correttamente. Alla fine il problema sembra fosse annidato in un contatto sui morsetti delle batterie non buono. Smontato tutto, pulito e problema risolto (sembra..).


Inviato dal mio Moto G (5) utilizzando Tapatalk
02-07-2018 00:00
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  raymarine st 6002 - problema bussola non risolto nonostante nuova fluxgate bardamu1969 10 556 09-10-2018 16:56
Ultimo messaggio: bardamu1969
  resistenza serie spia alternatore giallok 2 132 28-09-2018 21:12
Ultimo messaggio: giallok
  Alternatore vecchio volvo penta MD6A myrias 3 125 21-08-2018 15:39
Ultimo messaggio: myrias
  Collegamenti Alternatore Bosch Jippo 7 697 18-07-2018 09:19
Ultimo messaggio: Jippo
  Quadro elettrico jeanneau arcadia [RISOLTO] sly1970 11 513 03-07-2018 10:01
Ultimo messaggio: sly1970
  Pannellino di controllo carica batterica Quick 500 burrascaforza5 1 238 28-06-2018 10:14
Ultimo messaggio: enio.rossi
  D400 che carica poco ghega 9 276 20-06-2018 08:37
Ultimo messaggio: ghega
  regolatori di carica MPPT pannelli solari elmer50 2 283 11-06-2018 18:08
Ultimo messaggio: elmer50
  tensione di carica dell'alternatore gennarino 49 2.179 04-06-2018 17:16
Ultimo messaggio: IanSolo
  polo + da alternatore per relè marloc 4 294 03-06-2018 15:35
Ultimo messaggio: marloc

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)