Rispondi 
Collegamento salpa ancore
Autore Messaggio
orteip Offline
Amico del Forum

Messaggi: 2.841
Registrato: Mar 2013 Online
Messaggio: #41
RE: Collegamento salpa ancore
(08-02-2019 09:49)mari.adriano@gmail.com Ha scritto:  Riprendo da un altro thread e posto anche qui le mie conclusioni (magari servono a qualcuno che legge per informarsi ... come ho fatto io ... rimanendo con qualche dubbio, che spero la mia prova elimini).

Ciao a tutti,

Riprendo questa discussione perché', per me, e' stata spunto di riflessioni importanti ma anche di alcune notti insonni per il "NON" aver deciso quale strada seguire : cioè' attaccare il salpaancora sulla batteria motore o sul gruppo servizi.
La discussione era stata creata per questo ma, almeno nel mio caso, non era servita a dirimere la questione e, anzi, aveva lasciato ancora più' dubbi.
Oggi ho fatto una prova empirica importante perché' elimina qualunque dubbio (credo per tutti ma, senza prevaricare nessuno ... per me ha funzionato).
Ecco la PROVA:
==========
Ho attaccato il salpaancora su un'unica batteria da 55 Ah 495 in CCA attaccata al motore (cioè' ho eliminato il gruppo batterie servizi composto da n. 2 batterie LEISURE PowerMax 110 Ah). Il gruppo servizi e' normalmente separato dalla batteria motore non dai classici diodi ma da uno split Sterling Power PSR122 recentemente installato di quelli che "non mangia" volt importanti (secondo Mr. Sterling "0 Drop voltage").
Questo unico contatto rimasto, e' controllato dal MONITOR batterie installato sulla mia barca di tipo "Merlin PowerGauge Lite" (lavora tramite shunt sul negativo) che permette di conoscere "esattamente" sia quanto assorbe la batteria (per la ricarica) che il "consumo" che passa sull'unico contatto / unica batteria / unico alternatore. Non voglio offendere nessuno ma preciso (per coloro che ne sanno un po' meno ...) che tramite questo strumento, si conosce esattamente :
- il voltaggio
- la misura "assoluta" (ed immediata) evidenziata con A
- la misura del consumo di Ampere in un'ora evidenziata con Ah.
Ovviamente ho provato a motore spento, a salpancora spento, ad accenderlo brevissimamente etc. Tutti i test del caso.
Per la cronaca, il salpaancora Lofrans acceso, con potenza dichiarata 1000 Watt, consuma ca. 52/59 A (senza carico di nessun tipo ... a vuoto).
Quindi tutto sotto controllo. Ho azzerato tutti i contatori sul MONITOR (e' possibile fare anche questo) ed ho iniziato il test che mi interessava, quindi : ho acceso il motore. Non posso dire quanti ampere di spunto sono "passati" perché' l'accensione e' questione di pochissimi secondi (2-3 nel mio caso, oggi non faceva tanto freddo) ma posso dire e tranquillizzare tutti che gli Ah consumati per l'accensione sono inferiori a 1 (0.1 Ah quindi un decimo di Amp. in un'ora che ... rapportato ad un'ora e' pochissimo ma magari la batteria in quel momento ha erogato 200 Ampere ... [non ne ho idea]). La corrente consumata per l'accensione e' stata quindi rimpiazzata nel giro di pochissimi secondi (non di minuti). Infatti gli ampere assorbiti dalla batteria diminuivano drasticamente via via che passava il tempo. Dopo pochi minuti (3-4) la batteria assorbiva gia' pochissimi Ampere (4 ca.).
Ha questo punto ho acceso il salpaancora con motore a 1200 giri ca.
L'assorbimento che visualizzava lo strumento era di -20 / -25 A (saltava abbastanza) e mi sono accorto che non avevo dato abbastanza gas anche perché' i giri erano diminuiti dall'accensione del salpaancora a ca. 1000.
Ho dato ancora giri ... fino a 1500 ed ho visto che lo strumento mi indicava positivo di ca. 4-12 A (saltava ... abbastanza).
Quindi ... nessun consumo di batteria ma addirittura "produzione" di corrente in eccesso.
L'alternatore scaldava tanto ... e, nel giro di 5 minuti e' arrivato a 65 gradi.
Anche il motore del salpa scalda molto (non me ne ero mai accorto in 30 anni di crociere ...), ed ha raggiunto ben 72 gradi.
Quando sono stato soddisfatto della prova e, visto che non cambiava nulla, ho spento tutto ed ho ricollegato le due batterie sullo split etc. etc. come di norma.
Volutamente : HO LASCIATO il SALPANCORE sulla batteria motore.
Ho ripetuto la prova ed ho visto esattamente lo stesso comportamento se non che, anche con le batterie servizi attaccate allo split, passava qualche ampere in più' (per la ricarica del gruppo da n. 2 batterie 110 Ah)
CONCLUSIONE :
si mettano in pace coloro che adducono le più' disparate opinioni ... in qualunque posto si vada ad installare il salpa (motore o servizi), l'alternatore (rigorosamente attivo ed a buon regime come da tutti riconosciuto come necessario) compensa COMPLETAMENTE il consumo.
Se proprio proprio ... si vuole tendere du una delle due parti (motore / servizi) ... visto che quando si accende il salpa, sotto carico (la mia prova era "scarica"), e' possibile che vengano richiesti tanti A (tipo un'accensione motore) e ciò' potrebbe essere MOLTO MEGLIO tollerato da una batteria "da spunto" (con piastre sottili ed esposte) rispetto ad una batteria ciclica ... un "mulo" da servizi che mal sopporta gli alti consumi (Peukert insegna).
Di spunti ne ha anche lei ... ma rischia di rovinarsi/scaricarsi assai più' di una batteria nata apposta per la funzione di spunto.
Ed ora ... sono pronto a critiche (spero non aspre ma costruttive) ... anche se credo che ciò' metta veramente la parola fine e tutti d'accordo.

Ciao

Già ti è stato sugerito da Iansolo che nel campo è una delle massime autorità ma tanto per aggiungere la mia e sottolineando che 5/10 minuti od anche 2 ore di prove non possono certo sostiuirsi a concetti fisici ed inconfutabili come il fatto che la terra è tonda o che la matematica non è un'opinione, intanto cominciamo con il dire:

Gli amper assorbiti da un normale motorino di avviamento dei più comuni a bordo si aggira intorno ai 400 Ampere e non ai 200 come ipotizzato nella tesi e qui bisogna sottolineare come detto che l'utilizzo di pochi secondi del motorino di avviamento alla fine tolgono solo pochi ampere complessivi alla batteria ma è altrettanto obbligatorio sottolineare la cosa più importante forse non conosciuta da chi ha fatto le varie prove: un assorbimento così alto e concentrato tutto su un'unico picco di pochi secondi è una delle principali cause che possono rovinare inrimediabilmente una batteria fino a non farla funzionare più.
Nello specifico questo può succedere e succede anche con una certa frequenza nonostate le batterie (solo quelle di tipo automobilistico9 siano progettate per tale lavoro ed infatti sulle stesse viene indicato due tipologie di amperaggio: nella mia 75 Ah - 650 A (EN) dove 75 sono gli amper ora erogabili continuamente per un numero di ore definite e 650 invece sono gli ampere che la batteria è in grado di erogare come picchi di spunto per pochissimi secondi ma questo non siglifica che lo faccia senza conseguenze. Per ogni picco la batteria si deteriorà un pò ed anche se progettata per quel motivo ed anche senza contare l'eventuale possibilità che un picco possa uccidere precocemente la batteria, la stessa nella sua vita avrà comunque solo un determinato ciclo di picchi che potrà sopportare dopo di che.....
Questo forse è uno dei motivi per cui esistono delle scuole di pensiero che consigliano di non attaccarci anche il vericello dell'ancora dato che anche questo comunque produce dei picchi e picco oggi, picco domani se proprio dovesse succedere forse è meglio che succeda ad una batteria di servizio che invece a quella del motore magari mentre stai all'ancora....

Poi io aggiungerei anche che forse hai uno strumento che misura gli ampere e che sicuramente deve essere tarato perchè secondo me e sottolineo secondo me (nel senso che se fosse capitato a me sarei andato a comprare una pinza amperometrica certificata ed avrei confrontato), secondo me anche se il vericello lavorasse a vuoto non potrebbe mai segnare 52/59 Amper visto che la formuletta classica (1000 Watt diviso 12 Volts) senza considerare il carico dice che un motore da mille Watt consuma 83 Ampere e se poi ci metti il carico dato dal peso della catena e dell'ancora il consumo aumenta di circa il 20%. Ora uno scostamento empirico del tipo vedo che consuma 75 Ampere invece degli 83 (poi con il carico aumenta comunque) ci potrebbe anche stare altrimenti le cose sono due; senza entrare nello specifico dei dettagli tecnici o chi ha sperimentato scientificamente enunciando formule ed altro ha commesso grossolani errori oppure lo strumento utilizzato per le misure dei test non è ben tarato e questo forse ce lo dice indirettamente lo stesso ADV che ha postato la sua esperienza.

Prendendo per buoni i test dell'amico e lasciando stare i carichi dati dal peso della catena e dell'ancora che sicuramente aumentano di molto i valori, questi dice che il suo salpancora assorbe 59 Amper e che ad un certo punto il suo alternatore che dopo 5 minuti è arrivato a 65 gradi comunque dava un surplus di carica alle batterie pari a 14 Ampere.
Intanto anche qui cominciamo con il dire che per erogare un surplus di 14 ampere sulle batterie l'alternatore deve essere in grado di erogare in quel momento (59 del salpa più 14 di surplus) 73 Ampere e per fare questo credo che minimo debba essere un alternatore da 100 Ampere però, di solito e se l'amico non lo ha sostituito, gli alternatori originali più comuni sono da 45 oppure da 65 Ampere e nel caso già qui ci sarebbe un primo problema ma come ho detto, l'alternatore potrebbe essere benissimo più grande anche se, il mio che è da 200 Ampere nominali anche quando ne carica 100 ed oltre spinto dal regolatore di potenza comunque in 5 minuti non arriva a 65 gradi ma ci mette di più salvo che non stia sforzando a bestia.

Insomma, senza continuare oltre, ripeto che secondo me lo strumento utilizzato è da tarare e comunque, anche se fosse ben tarato, la questione del salpa sui servizi o sul motore non è una questione di mero comsumo: anche consumando 100 Ampere e tenendolo attaccato per 5 minuti di fila il consumo totale (8,5 A) sarebbe irrisorio per qualsiasi batteria motore o servizi che fosse.
Chi sostiene che non è salutare attaccarlo alla batteria motore lo fa solo sulla base dei picchi di spunto che come già detto, sono quelli che influiscono molto sulla durata di una batteria e per come la penso io, se proprio devo mettere a rischio una batteria preferisco che rischi quella dei servizi che se mi dovesse mollare amen ma questa comunque è una cosa del tutto soggettiva.

- - - www.portolanando.com - - -
08-02-2019 14:48
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
gc-gianni Offline
Moderatore Forum Tecnico

Messaggi: 3.930
Registrato: Dec 2007 Online
Messaggio: #42
RE: Collegamento salpa ancore
precisazione puramente elettrica:

nel precedente post é stato detto che:
. un motore da mille Watt consuma 83 Ampere...

é da intendersi che la potenza nominale del motore, alle condizioni di temperatura ambiente e con la tolleranza sulla tensione di alimentazione dichiarati nominali, fornisce una potenza di 1000W meccanici all'asse per un tempo continuativo senza superare la sua temperatura nominale massima per la quale è stato dichiarato

quando il motore eroga questa potenza assorbe T=1000W/12V/rendimento (A)

quindi gli A assorbiti dipendono dal carico meccanico applicato all'asse del motore e ne sono direttamente proporzionali

diversamente la corrente di spunto di avviamento è un parametro elettrico costruttivo del motore ed é indipendente dal carico meccanico mosso

il carico meccanico mosso, con la sua inerzia, determina invece il tempo di avviamento, quello impiegato dal motore per raggiungere la sua velocità di rotazione nominale di regime, ma non influisce sul valore della corrente di spunto ma solo sulla durata dell'avviamento
08-02-2019 20:17
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
IanSolo Offline
Vecio AdV

Messaggi: 6.891
Registrato: Nov 2008 Online
Messaggio: #43
RE: Collegamento salpa ancore
(08-02-2019 09:49)mari.adriano@gmail.com Ha scritto:  ... un'unica batteria da 55 Ah 495 in CCA attaccata al motore ...
... il gruppo batterie servizi composto da n. 2 batterie LEISURE PowerMax 110 Ah...
Poiche' il ragionamento (e le conseguenti conclusioni) si basa essenzialmente sulla capacita' di spunto delle batterie ho isolato dal discorso solo le affermazioni circa il loro tipo e osservo che la batteria motore e' da 55Ah con una capacita' di spunto nominale di 495A (coerente con quanto dichiarato da un qualunque fabbricante per lo stesso tipo Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI . mentre le batterie servizi sono dichiarate capaci ciascuna di spunto nominale di 680A (come dichiarato dal fabbricante proprio per quel modello Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI . quindi,operando esse in parallelo, la capacita' di spunto teorica puo' arrivare a ben 1360A, valore indiscutibilmente molto piu' alto di quanto ammesso per la batteria motore. Nel caso prospettato quindi non c'e' alcun motivo per poter immaginare possibili decadimenti prematuri del banco servizi dovuti ad alti picchi di corrente all'avviamento del motore del salpaancore, anzi sembrerebbe piu' ragionevole temere il contrario. Rimane inoltre inconfutabile l'affermazione di Orteip quando dice "se proprio devo mettere a rischio una batteria preferisco che rischi quella dei servizi" visto che (a mio parere) e' decisamente piu' importante riuscire ad avviare il motore che sostenere utenze di servizio.
09-02-2019 10:54
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  A98 WIFI Raymarine: Collegamento NMEA2000 seatalk Nautilus79 11 204 20-02-2019 16:40
Ultimo messaggio: alexflibero
  Salpa Ancora Quick fa fatica marmaglio 10 1.367 14-02-2019 18:23
Ultimo messaggio: elmer50
  Collegamento salpancora con batteria - servizi o motore ? elan 333 101 2.529 02-02-2019 23:16
Ultimo messaggio: mari.adriano@gmail.com
  Collegamento strumenti enricogt 5 314 22-12-2018 06:46
Ultimo messaggio: enricogt
  Collegamento strumentazione con Garmin GPSMAP 722 FaBento 5 181 06-12-2018 12:37
Ultimo messaggio: LOKA
  collegamento Tacktick e autopilota ST2000 spezza 0 111 21-11-2018 17:45
Ultimo messaggio: spezza
  collegamento NMEA tra gps e vhf gennarino 10 306 12-11-2018 12:08
Ultimo messaggio: gennarino
  Interruttore salpa ancora gutta 7 475 02-11-2018 08:19
Ultimo messaggio: gutta
  Salpa-ancore nuovo...non proprio ottimo maema 22 622 04-09-2018 11:31
Ultimo messaggio: refosco
  Salpa ancora e motore acceso Rihanna 19 462 02-08-2018 22:10
Ultimo messaggio: andros

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)