Rispondi 
motore yanmar 1 GM problemi con innesto marcia avanti
Autore Messaggio
riccardots Offline
Amico del Forum

Messaggi: 6
Registrato: Nov 2006 Online
Messaggio: #1
motore yanmar 1 GM problemi con innesto marcia avanti
buongiorno
ho questo tipo di problema: innestando la marcia avanti il motore si spegneva, lo stesso sintomo se innestavo la marcia indietro e accelerando in folle il motore moriva. Pensando ad un problema di gasolio ho smontato il serbatoio, soffiati i tubi di raccordo, cambiato filtro ,e pulito pre filtro .il motore adesso parte ed accelera regolarmente
In marcia indietro funziona e non si spegne ma permane il problema della marcia avanti, faccio presente che in folle , con motore spento ,a mano l'asse gira regolarmente.
Puo' essere un problema di olio nell'invertitore ? oppure quest'ultimo ha qualche problema sui coni ?-lo stesso guasto mi era successo lo scorso anno dopo il rimessaggio invernale ma con una o due sgasate il problema era scomparso
grazie
17-11-2019 11:08
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Wally Offline
Nuovo Amico del Forum

Messaggi: 1.041
Registrato: Mar 2018 Online
Messaggio: #2
RE: motore yanmar 1 GM problemi con innesto marcia avanti
L'olio lo controlli facilmente, ma ho paura che sia qualcosa tra cono e cuscinetto reggispinta.
BuonVento
17-11-2019 15:59
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
BornFree Offline
Amico del Forum

Messaggi: 1.718
Registrato: Jan 2011 Online
Messaggio: #3
RE: motore yanmar 1 GM problemi con innesto marcia avanti
il numero di giri in folle al minimo è corretto come da manuale?
17-11-2019 22:38
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
riccardots Offline
Amico del Forum

Messaggi: 6
Registrato: Nov 2006 Online
Messaggio: #4
RE: motore yanmar 1 GM problemi con innesto marcia avanti
si i giri sono regolari
17-11-2019 23:01
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
enzo Offline
Amico del Forum

Messaggi: 545
Registrato: Oct 2006 Online
Messaggio: #5
RE: motore yanmar 1 GM problemi con innesto marcia avanti
Se l'olio è regolare prova ad avviare con la marcia avanti innestata, ma solo un colpetto per vedere se gira. E' la prima cosa che mi è venuta in mente, prima di farlo vediamo cosa ne pensano gli esperti.
19-11-2019 11:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Pompa acqua Yanmar 3gm30f masa66 11 1.245 13-02-2020 08:41
Ultimo messaggio: masa66
  Yanmar 30 cv ...ore motore pasdik 13 5.620 08-02-2020 10:00
Ultimo messaggio: masa66
  Manuale yanmar 3gm30 Alfonso69 49 16.059 23-01-2020 18:59
Ultimo messaggio: Diabolina
  Scambiatore olio yanmar - anodo o tappo di scarico? gutta 1 112 19-01-2020 21:47
Ultimo messaggio: gutta
  Yanmar 4JH4-HTE del 2010 surriscaldato? maurizio1955 13 401 19-01-2020 16:10
Ultimo messaggio: max440
  motori volvo serie 2000-1-2-3 raffreddamento diretto problemi di surriscaldamento andros 77 13.948 19-01-2020 13:35
Ultimo messaggio: Franco61
  Cono Trasmissione e problemi di inserim. marcia – Yanmar 3GM30F Inv. Kanzaki KM2P Roberto0206 3 178 18-01-2020 20:33
Ultimo messaggio: davidevet
  Retromarcia e la barca va avanti davidevet 89 3.554 09-11-2019 12:39
Ultimo messaggio: raffasqualo
  Yanmar SD50 coni frizione kermit 9 715 09-11-2019 08:20
Ultimo messaggio: davidevet
  spurgo circuito raffreddamento Yanmar 3gm30f CUCUDRIL 12 575 13-10-2019 18:04
Ultimo messaggio: ghega

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)