Rispondi 
Collegamento salpa ancore
Autore Messaggio
orteip Offline
Vecio AdV

Messaggi: 4.200
Registrato: Mar 2013 Online
Messaggio: #41
RE: Collegamento salpa ancore
(08-02-2019 09:49)mari.adriano@gmail.com Ha scritto:  Riprendo da un altro thread e posto anche qui le mie conclusioni (magari servono a qualcuno che legge per informarsi ... come ho fatto io ... rimanendo con qualche dubbio, che spero la mia prova elimini).

Ciao a tutti,

Riprendo questa discussione perché', per me, e' stata spunto di riflessioni importanti ma anche di alcune notti insonni per il "NON" aver deciso quale strada seguire : cioè' attaccare il salpaancora sulla batteria motore o sul gruppo servizi.
La discussione era stata creata per questo ma, almeno nel mio caso, non era servita a dirimere la questione e, anzi, aveva lasciato ancora più' dubbi.
Oggi ho fatto una prova empirica importante perché' elimina qualunque dubbio (credo per tutti ma, senza prevaricare nessuno ... per me ha funzionato).
Ecco la PROVA:
==========
Ho attaccato il salpaancora su un'unica batteria da 55 Ah 495 in CCA attaccata al motore (cioè' ho eliminato il gruppo batterie servizi composto da n. 2 batterie LEISURE PowerMax 110 Ah). Il gruppo servizi e' normalmente separato dalla batteria motore non dai classici diodi ma da uno split Sterling Power PSR122 recentemente installato di quelli che "non mangia" volt importanti (secondo Mr. Sterling "0 Drop voltage").
Questo unico contatto rimasto, e' controllato dal MONITOR batterie installato sulla mia barca di tipo "Merlin PowerGauge Lite" (lavora tramite shunt sul negativo) che permette di conoscere "esattamente" sia quanto assorbe la batteria (per la ricarica) che il "consumo" che passa sull'unico contatto / unica batteria / unico alternatore. Non voglio offendere nessuno ma preciso (per coloro che ne sanno un po' meno ...) che tramite questo strumento, si conosce esattamente :
- il voltaggio
- la misura "assoluta" (ed immediata) evidenziata con A
- la misura del consumo di Ampere in un'ora evidenziata con Ah.
Ovviamente ho provato a motore spento, a salpancora spento, ad accenderlo brevissimamente etc. Tutti i test del caso.
Per la cronaca, il salpaancora Lofrans acceso, con potenza dichiarata 1000 Watt, consuma ca. 52/59 A (senza carico di nessun tipo ... a vuoto).
Quindi tutto sotto controllo. Ho azzerato tutti i contatori sul MONITOR (e' possibile fare anche questo) ed ho iniziato il test che mi interessava, quindi : ho acceso il motore. Non posso dire quanti ampere di spunto sono "passati" perché' l'accensione e' questione di pochissimi secondi (2-3 nel mio caso, oggi non faceva tanto freddo) ma posso dire e tranquillizzare tutti che gli Ah consumati per l'accensione sono inferiori a 1 (0.1 Ah quindi un decimo di Amp. in un'ora che ... rapportato ad un'ora e' pochissimo ma magari la batteria in quel momento ha erogato 200 Ampere ... [non ne ho idea]). La corrente consumata per l'accensione e' stata quindi rimpiazzata nel giro di pochissimi secondi (non di minuti). Infatti gli ampere assorbiti dalla batteria diminuivano drasticamente via via che passava il tempo. Dopo pochi minuti (3-4) la batteria assorbiva gia' pochissimi Ampere (4 ca.).
Ha questo punto ho acceso il salpaancora con motore a 1200 giri ca.
L'assorbimento che visualizzava lo strumento era di -20 / -25 A (saltava abbastanza) e mi sono accorto che non avevo dato abbastanza gas anche perché' i giri erano diminuiti dall'accensione del salpaancora a ca. 1000.
Ho dato ancora giri ... fino a 1500 ed ho visto che lo strumento mi indicava positivo di ca. 4-12 A (saltava ... abbastanza).
Quindi ... nessun consumo di batteria ma addirittura "produzione" di corrente in eccesso.
L'alternatore scaldava tanto ... e, nel giro di 5 minuti e' arrivato a 65 gradi.
Anche il motore del salpa scalda molto (non me ne ero mai accorto in 30 anni di crociere ...), ed ha raggiunto ben 72 gradi.
Quando sono stato soddisfatto della prova e, visto che non cambiava nulla, ho spento tutto ed ho ricollegato le due batterie sullo split etc. etc. come di norma.
Volutamente : HO LASCIATO il SALPANCORE sulla batteria motore.
Ho ripetuto la prova ed ho visto esattamente lo stesso comportamento se non che, anche con le batterie servizi attaccate allo split, passava qualche ampere in più' (per la ricarica del gruppo da n. 2 batterie 110 Ah)
CONCLUSIONE :
si mettano in pace coloro che adducono le più' disparate opinioni ... in qualunque posto si vada ad installare il salpa (motore o servizi), l'alternatore (rigorosamente attivo ed a buon regime come da tutti riconosciuto come necessario) compensa COMPLETAMENTE il consumo.
Se proprio proprio ... si vuole tendere du una delle due parti (motore / servizi) ... visto che quando si accende il salpa, sotto carico (la mia prova era "scarica"), e' possibile che vengano richiesti tanti A (tipo un'accensione motore) e ciò' potrebbe essere MOLTO MEGLIO tollerato da una batteria "da spunto" (con piastre sottili ed esposte) rispetto ad una batteria ciclica ... un "mulo" da servizi che mal sopporta gli alti consumi (Peukert insegna).
Di spunti ne ha anche lei ... ma rischia di rovinarsi/scaricarsi assai più' di una batteria nata apposta per la funzione di spunto.
Ed ora ... sono pronto a critiche (spero non aspre ma costruttive) ... anche se credo che ciò' metta veramente la parola fine e tutti d'accordo.

Ciao

Già ti è stato sugerito da Iansolo che nel campo è una delle massime autorità ma tanto per aggiungere la mia e sottolineando che 5/10 minuti od anche 2 ore di prove non possono certo sostiuirsi a concetti fisici ed inconfutabili come il fatto che la terra è tonda o che la matematica non è un'opinione, intanto cominciamo con il dire:

Gli amper assorbiti da un normale motorino di avviamento dei più comuni a bordo si aggira intorno ai 400 Ampere e non ai 200 come ipotizzato nella tesi e qui bisogna sottolineare come detto che l'utilizzo di pochi secondi del motorino di avviamento alla fine tolgono solo pochi ampere complessivi alla batteria ma è altrettanto obbligatorio sottolineare la cosa più importante forse non conosciuta da chi ha fatto le varie prove: un assorbimento così alto e concentrato tutto su un'unico picco di pochi secondi è una delle principali cause che possono rovinare inrimediabilmente una batteria fino a non farla funzionare più.
Nello specifico questo può succedere e succede anche con una certa frequenza nonostate le batterie (solo quelle di tipo automobilistico9 siano progettate per tale lavoro ed infatti sulle stesse viene indicato due tipologie di amperaggio: nella mia 75 Ah - 650 A (EN) dove 75 sono gli amper ora erogabili continuamente per un numero di ore definite e 650 invece sono gli ampere che la batteria è in grado di erogare come picchi di spunto per pochissimi secondi ma questo non siglifica che lo faccia senza conseguenze. Per ogni picco la batteria si deteriorà un pò ed anche se progettata per quel motivo ed anche senza contare l'eventuale possibilità che un picco possa uccidere precocemente la batteria, la stessa nella sua vita avrà comunque solo un determinato ciclo di picchi che potrà sopportare dopo di che....
Questo forse è uno dei motivi per cui esistono delle scuole di pensiero che consigliano di non attaccarci anche il vericello dell'ancora dato che anche questo comunque produce dei picchi e picco oggi, picco domani se proprio dovesse succedere forse è meglio che succeda ad una batteria di servizio che invece a quella del motore magari mentre stai all'ancora....

Poi io aggiungerei anche che forse hai uno strumento che misura gli ampere e che sicuramente deve essere tarato perchè secondo me e sottolineo secondo me (nel senso che se fosse capitato a me sarei andato a comprare una pinza amperometrica certificata ed avrei confrontato), secondo me anche se il vericello lavorasse a vuoto non potrebbe mai segnare 52/59 Amper visto che la formuletta classica (1000 Watt diviso 12 Volts) senza considerare il carico dice che un motore da mille Watt consuma 83 Ampere e se poi ci metti il carico dato dal peso della catena e dell'ancora il consumo aumenta di circa il 20%. Ora uno scostamento empirico del tipo vedo che consuma 75 Ampere invece degli 83 (poi con il carico aumenta comunque) ci potrebbe anche stare altrimenti le cose sono due; senza entrare nello specifico dei dettagli tecnici o chi ha sperimentato scientificamente enunciando formule ed altro ha commesso grossolani errori oppure lo strumento utilizzato per le misure dei test non è ben tarato e questo forse ce lo dice indirettamente lo stesso ADV che ha postato la sua esperienza.

Prendendo per buoni i test dell'amico e lasciando stare i carichi dati dal peso della catena e dell'ancora che sicuramente aumentano di molto i valori, questi dice che il suo salpancora assorbe 59 Amper e che ad un certo punto il suo alternatore che dopo 5 minuti è arrivato a 65 gradi comunque dava un surplus di carica alle batterie pari a 14 Ampere.
Intanto anche qui cominciamo con il dire che per erogare un surplus di 14 ampere sulle batterie l'alternatore deve essere in grado di erogare in quel momento (59 del salpa più 14 di surplus) 73 Ampere e per fare questo credo che minimo debba essere un alternatore da 100 Ampere però, di solito e se l'amico non lo ha sostituito, gli alternatori originali più comuni sono da 45 oppure da 65 Ampere e nel caso già qui ci sarebbe un primo problema ma come ho detto, l'alternatore potrebbe essere benissimo più grande anche se, il mio che è da 200 Ampere nominali anche quando ne carica 100 ed oltre spinto dal regolatore di potenza comunque in 5 minuti non arriva a 65 gradi ma ci mette di più salvo che non stia sforzando a bestia.

Insomma, senza continuare oltre, ripeto che secondo me lo strumento utilizzato è da tarare e comunque, anche se fosse ben tarato, la questione del salpa sui servizi o sul motore non è una questione di mero comsumo: anche consumando 100 Ampere e tenendolo attaccato per 5 minuti di fila il consumo totale (8,5 A) sarebbe irrisorio per qualsiasi batteria motore o servizi che fosse.
Chi sostiene che non è salutare attaccarlo alla batteria motore lo fa solo sulla base dei picchi di spunto che come già detto, sono quelli che influiscono molto sulla durata di una batteria e per come la penso io, se proprio devo mettere a rischio una batteria preferisco che rischi quella dei servizi che se mi dovesse mollare amen ma questa comunque è una cosa del tutto soggettiva.
08-02-2019 14:48
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
gc-gianni Offline
Vecio AdV

Messaggi: 4.236
Registrato: Dec 2007 Online
Messaggio: #42
RE: Collegamento salpa ancore
precisazione puramente elettrica:

nel precedente post é stato detto che:
. un motore da mille Watt consuma 83 Ampere...

é da intendersi che la potenza nominale del motore, alle condizioni di temperatura ambiente e con la tolleranza sulla tensione di alimentazione dichiarati nominali, fornisce una potenza di 1000W meccanici all'asse per un tempo continuativo senza superare la sua temperatura nominale massima per la quale è stato dichiarato

quando il motore eroga questa potenza assorbe T=1000W/12V/rendimento (A)

quindi gli A assorbiti dipendono dal carico meccanico applicato all'asse del motore e ne sono direttamente proporzionali

diversamente la corrente di spunto di avviamento è un parametro elettrico costruttivo del motore ed é indipendente dal carico meccanico mosso

il carico meccanico mosso, con la sua inerzia, determina invece il tempo di avviamento, quello impiegato dal motore per raggiungere la sua velocità di rotazione nominale di regime, ma non influisce sul valore della corrente di spunto ma solo sulla durata dell'avviamento
08-02-2019 20:17
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
IanSolo Offline
Vecio AdV

Messaggi: 8.068
Registrato: Nov 2008 Online
Messaggio: #43
RE: Collegamento salpa ancore
(08-02-2019 09:49)mari.adriano@gmail.com Ha scritto:  ... un'unica batteria da 55 Ah 495 in CCA attaccata al motore ...
... il gruppo batterie servizi composto da n. 2 batterie LEISURE PowerMax 110 Ah...
Poiche' il ragionamento (e le conseguenti conclusioni) si basa essenzialmente sulla capacita' di spunto delle batterie ho isolato dal discorso solo le affermazioni circa il loro tipo e osservo che la batteria motore e' da 55Ah con una capacita' di spunto nominale di 495A (coerente con quanto dichiarato da un qualunque fabbricante per lo stesso tipo Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI . mentre le batterie servizi sono dichiarate capaci ciascuna di spunto nominale di 680A (come dichiarato dal fabbricante proprio per quel modello Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI . quindi,operando esse in parallelo, la capacita' di spunto teorica puo' arrivare a ben 1360A, valore indiscutibilmente molto piu' alto di quanto ammesso per la batteria motore. Nel caso prospettato quindi non c'e' alcun motivo per poter immaginare possibili decadimenti prematuri del banco servizi dovuti ad alti picchi di corrente all'avviamento del motore del salpaancore, anzi sembrerebbe piu' ragionevole temere il contrario. Rimane inoltre inconfutabile l'affermazione di Orteip quando dice "se proprio devo mettere a rischio una batteria preferisco che rischi quella dei servizi" visto che (a mio parere) e' decisamente piu' importante riuscire ad avviare il motore che sostenere utenze di servizio.
09-02-2019 10:54
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Luca Ranzetti Offline
Nuovo Amico del Forum

Messaggi: 26
Registrato: Dec 2014 Online
Messaggio: #44
RE: Collegamento salpa ancore
(09-11-2018 20:03)ZK Ha scritto:  a 2000 giri quella che uso per le ferie in questi ultimi due anni fa 6 nodi.
al minimo l' alternatore carica pochino ma sono solo supposizioni non ho mai verificato con cura... ha batterie da avviamento per i servizi, e il salpa va su quelle.
gia fa casino il salpa.. ci manca che di mattina presto accendo pure il motore.. poi a Anna mi tocca raccontarle per filo e per segno dove si va e perche.
bei tempi quando la salpavo a mano... si svegliava che eravamo gia in mezzo al mare.

Beh, questa è bellissima.
Mi hai proiettato nella mia realtà :-). Nel limite del possibile, ho sempre salpato a motore spento con ancora "manuale". Avevo una catena inox del 6 e una Delta da 6 kg potevo portare tutto in barca velocemente e senza verricello.
La soddisfazione di salpare in silenzio totale e sfilare le barche alla fonda come un fantasma che si aggira nel castello, non aveva uguali.
Anche a me è capitato, prima dell'alba, di salpare a vela con Monica che, tutta stordita dalla sveglia, mi usciva in coperta dicendo "ma come ? Siamo già partiti ? Smiley30"
Ora con il Lowrance da 1000W e ancora da 20kg sarà tutto diverso e sto cercando ogni soluzione per manovrare il salpa ancora senza usare il motore almeno per le regolazioni in rada... Se ogni volta che rinforza il vento e devo dare catena, devo anche accendere il motore, ritorno al mio 23 piedi Smiley45

Ritornando in topic, il cantiere dove ho il Sun Odyssey 37 per le modifiche post-acquisto, mi ha detto che il salpa lo collegano al pacco servizi. Ero più orientato alla batteria motore perche le AGM soffrono i picchi ma, con tre batterie da 125A/h mi ha detto che lo spunto non crea problemi.

Io ancora ora non sono convinto. Vero è che non seghi subito tutto ma nel tempo una AGM magari ti dura 4 anni al posto di 8. Le mie due AGM da 100A/h le ho vendute con la barca dopo 7 anni ed erano perfetta. Queste non so se faranno altrettanto.

C'è inoltre il grosso problema che pc e altri strumenti "delicati" potrebbero resettarsi per l'inevitabile sbalzo. Non vorrei essere costretto a inserire uno stabilizzatore tra pc e batterie... 46

Forse l'opzione di una seconda batteria al piombo dedicata al salpa ancora potrebbe essere una soluzione... Salvo capra (le batterie) e cavoli (il pc)
(Questo messaggio è stato modificato l'ultima volta il: 19-01-2021 00:33 da Luca Ranzetti.)
19-01-2021 00:31
Visita il sito web di questo utente Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
giorgio23570 Offline
Amico del Forum

Messaggi: 452
Registrato: Mar 2014 Online
Messaggio: #45
RE: Collegamento salpa ancore
Per allungare il calumo non basta usare la frizione? Anche in rada per calare l'ancora uso sempre la frizione.
Per quanto riguarda le batterie, sono dell'idea che quella per il motore deve essere dedicata esclusivamente all'avviamento, quindi ritengo corretta la scelta del cantere. Inoltre, secondo me non serve aggiungere una batteria al piombo per il salpa ancora, non c'è uno spunto importante come quello che il motorino d'avviamento richiede per superare l'nerzia del motore. Tra l'altro, prima di premere il bottone "up" è bene sempre avere la catena scarica e con tre batterie da 125 Ah (375 Ah) penso proprio non ci sia alcun problema di "mazzate" alle batterie servizi. Ho un salpa da 1000w, ancora da 16 kg. Il magnetotermico da 100A mi è scattato solo una volta per un cavo ossidato, quindi nessuno assorbimento oltre questa soglia. Questa la mia esperienza. BV
19-01-2021 21:04
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
mari.adriano@gmail.com Offline
Nuovo Amico del Forum

Messaggi: 11
Registrato: May 2015 Online
Messaggio: #46
RE: Collegamento salpa ancore
(09-02-2019 10:54)IanSolo Ha scritto:  Poiche' il ragionamento (e le conseguenti conclusioni) si basa essenzialmente sulla capacita' di spunto delle batterie ho isolato dal discorso solo le affermazioni circa il loro tipo e osservo che la batteria motore e' da 55Ah con una capacita' di spunto nominale di 495A (coerente con quanto dichiarato da un qualunque fabbricante per lo stesso tipo Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI . mentre le batterie servizi sono dichiarate capaci ciascuna di spunto nominale di 680A (come dichiarato dal fabbricante proprio per quel modello Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI . quindi,operando esse in parallelo, la capacita' di spunto teorica puo' arrivare a ben 1360A, valore indiscutibilmente molto piu' alto di quanto ammesso per la batteria motore. Nel caso prospettato quindi non c'e' alcun motivo per poter immaginare possibili decadimenti prematuri del banco servizi dovuti ad alti picchi di corrente all'avviamento del motore del salpaancore, anzi sembrerebbe piu' ragionevole temere il contrario. Rimane inoltre inconfutabile l'affermazione di Orteip quando dice "se proprio devo mettere a rischio una batteria preferisco che rischi quella dei servizi" visto che (a mio parere) e' decisamente piu' importante riuscire ad avviare il motore che sostenere utenze di servizio.
Corretta osservazione ... niente da dire sulle caratteristiche usate nella prova che aveva nelle batterie servizi delle comuni batterie "Leisure" servizi/spunto da 680 + 680 = totali 1360 A e non batterie "Trazione" (come correttamente ho montato adesso).

Riguardo la cosa che più' mi e' stata contestata e cioè' il consumo immediato del salpa da max. 59 A (di potenza nominale 1000 w, senza carico) tale lettura era stata confermata anche dalla mia pinza amperometrica (non e' una Fluke ma neanche una cinesata da pochi Euro).
Avro' lo strumento (doppio e di diversa natura) starato ?!?
Io non credo ...

Alla luce dei risultati della mia prova (empirica ma secondo me "illuminante" che comunque non da' ricette "assolute" ma lasciava solo interpretare sulla base delle caratteristiche delle batterie installate in "più' adatte" le batterie con tanto spunto piuttosto che batterie Deep-Cycle), nella revisione dell'impianto ho sostituito la batteria motore con una Optima BLUETOP 12V 55 AH, 765A di spunto e le batterie servizi sono diventate n. 2 Trojan T-105 da 6 volt 225 Ah montate in serie per ottenere i 12 Volt.
Ovviamente, visto che la batteria motore presenta ben 4 poli di attacco, ho attaccato "direttamente" sulla batteria motore i fili del salpaancore (interposto fra la batteria ed il salpa c'e' il magneto-termico di sicurezza).
Ad oggi ho fatto n. 2 stagioni di crociere e tutto ha funzionato a meraviglia con il consumo del salpa sempre compensato perfettamente dopo pochi minuti anche con ripetute operazioni di "spostamento" ormeggio (può' succedere in certe notti di bufera estiva ... capita !!).

Aggiungo una particolarità' : siccome nei miei precedenti oltre 30 anni di crociere, avevo la fortuna di possedere una barca dotata di motore che partiva perfettamente con il solo avviamento manuale (sempre provato almeno 2-3 volte per stagione), rimanendo personalmente molto scettico nell'affidare lo start ad un unica batteria motore (seppur di ottima qualità'), mi sono messo a bordo un Jump Starter da 2000 A (simil NOCO GB40 ma più' potente ... non ricordo adesso la marca) del costo di 100 euro ca. che mi porto dietro : d'estate in barca e d'inverno in macchina.
Mi e' gia' capitato diverse volte di far partire macchine rimaste a secco (sempre con somma meraviglia dei malcapitati/aiutati stupiti per le ridottissime dimensioni e della potenza del Jump Starter).
Mai successo di rimanere a secco in barca ... ma se succedesse ... il JumpStarter sarà' pronto ad agire !!!
(Questo messaggio è stato modificato l'ultima volta il: 19-02-2021 02:41 da mari.adriano@gmail.com.)
19-02-2021 01:27
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
mari.adriano@gmail.com Offline
Nuovo Amico del Forum

Messaggi: 11
Registrato: May 2015 Online
Messaggio: #47
RE: Collegamento salpa ancore
(07-11-2018 17:25)andros Ha scritto:  il caso è semplice:
se ci sono batterie da avviamento anche sui servizi non ci sono ostacoli:hannotutte la capacità di spunto sufficente.
se nei servizi si hanno batterie senza o a basso spunto è ovvio che si va sulla batteria motore.
il resto sono chiacchiere o sofismi.
augh,ho detto!79

Credo che Andros ... in queste poche parole, riprese a posteriori, rileggendole oggi, ha sancito perfettamente e sinteticamente tutto quanto sono arrivato a capire dopo le mie varie notti insonni poi culminate nella prova empirica (e illuminante) di cui ho gia' raccontato.

Il salpaancore va attaccato dove abbiamo batterie adatte a fornire più' "spunto" ... (tanti A e non Ah ... nel mio attuale caso e "di solito" : questo corrisponde alla batteria motore !) e va usato SEMPRE con il motore acceso.

La paura di rimanere a secco con la batteria motore (causa operazioni con salpaancore) e' una paura, secondo me, falsa ... superata ... kaput. Probabilmente, con batterie che in passato avevano poco spunto ed erano "poco" dimensionate ciò' era particolarmente vero e capisco chi lo avesse spostato sul più' capiente banco batterie servizi che, purtroppo, nella maggior parte dei casi NON e' fatto con batterie DeepCycle (come avevo anche io, prima ... che avevo delle comuni batterie Leisure buone ... avviamento/servizi ... Barden UK invece che le attuali ottime batterie SERVIZI, n. 2 batterie da muletto Trojan 6V in serie, che ho montato adesso). Quando arriveranno le batterie al litio (o meglio ... quando costeranno meno ed avremo più' possibilità' di ricarica senza dover rimettere mano a tutto ...) queste saranno perfette per l'uso con il salpaancora e probabilmente cambiera' la situazione oggettiva (che comunque rispetta la regola sancita da Andros con il suo Augh !!!).

Se la batteria motore e' buona ... hai voglia a salpare (sempre con il motore acceso a buon regime, non importa esagerare, tipo almeno a 1000-1200 e non al minimo).

Bravo Andros !!! Ottima sintesi.
(Questo messaggio è stato modificato l'ultima volta il: 19-02-2021 02:42 da mari.adriano@gmail.com.)
19-02-2021 02:04
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Collegamento Raymarine Andrea- 3 145 02-03-2021 10:17
Ultimo messaggio: Andrea-
  Help collegamento pannello solare kitegorico 27 9.909 17-09-2020 11:24
Ultimo messaggio: jacques-2
  Collegamento 220 climatizzatore kitegorico 18 1.022 27-08-2020 18:12
Ultimo messaggio: sergiot
  telecomando wireless per salpa ancora Cipster 2 344 11-07-2020 20:04
Ultimo messaggio: Najapico
  collegamento VHF AIS - WIFI samz 3 332 06-07-2020 21:08
Ultimo messaggio: samz
  Collegamento strumenti con Seatalk - consiglio McGiver 5 483 17-06-2020 15:11
Ultimo messaggio: McGiver
  Quesito collegamento AIS Raymarine 700 a vhf Raymarine 55 E kavokcinque 11 881 20-01-2020 22:57
Ultimo messaggio: ecotango
  Collegamento contaore a Volvo 2020 Carlo Campagnoli 16 7.238 04-12-2019 16:03
Ultimo messaggio: Mario Maresca
Video Collegamento a morsettiera max440 3 600 16-10-2019 22:16
Ultimo messaggio: max440
  Zinc Saver, collegamento kpotassio 14 886 10-09-2019 21:00
Ultimo messaggio: kpotassio

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)