Rispondi 
Problema accensione motore Lombardini
Autore Messaggio
sailingaddict Offline
Nuovo Amico del Forum

Messaggi: 77
Registrato: Jun 2014 Online
Messaggio: #1
Problema accensione motore Lombardini
Salve a tutti, sto avendo qualche problema con l'accensione di un FOCS 4 cilindri Lombardini, anno 2001.
Normalmente girando la chiave dell'avviamento di un primo scatto parte il cicalino e si accende la spia delle candelette (oltre alle altre spie come quella della pressione dell'olio), con lo scatto successivo il motore gira e parte.

Ieri è successo che al primo scatto non si accendeva la spia delle candelette, niente cicalino, ma solo le altre spie. Girando la chiave per mettere in moto non accade nulla, il motore non gira nemmeno.
Ho fatto diversi tentativi: ho controllato la carica della batteria, che però è a posto, ho attaccato e riattaccato la batteria, ho smontato il quadro per verificare se ci fossero contatti staccati, ma non si è risolto.
Dopo un po' riprovando a girare la chiave, fila tutto liscio, si accende la spia delle candelette e con l'altro scatto di chiave il motore parte. Nel corso della giornata ho spento e riacceso il motore diverse volte senza problemi.

Secondo me i potenziali problemi potrebbero essere:
- blocchetto della chiave
- relè candelette
- contatti ballerini
- motorino d'avviamento

Qualcuno ha già avuto problemi simili? Cosa mi consigliate di fare?
Grazie in anticipo
BV
26-04-2021 12:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
garbino13 Offline
Senior utente

Messaggi: 1.342
Registrato: Dec 2006 Online
Messaggio: #2
RE: Problema accensione motore Lombardini
Ho un Lombardi 903 chiaramente molto più vecchio, stesso problema lo scorso anno. Ho dovuto sostituire la centralina delle candelette in quanto completamente bruciata. Forse non è uguale al tuo problema ma senza dubbio si avvicina molto. B.V. Fasci sapere
26-04-2021 12:53
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Norman2016 Offline
Amico del Forum

Messaggi: 523
Registrato: Jan 2017 Online
Messaggio: #3
RE: Problema accensione motore Lombardini
Ho il tre cilindri ma credo che il quadro abbia le stesse caratteristiche.
Il blocchetto di accensione ruota bene? Cioè non va forzato come se mancasse lubrificazione? Torna in posizione di riposo facilmente dopo l'accensione oppure lo devi accompagnare?
Perché potrebbe essere che all'interno qualcosa si è ossidato e non sempre faccia contatto. Lo dimostra che non da contatto alle candelette mentre la volta successiva da contatto alle candelette e al motorino.
Io spruzzo spesso nel frutto della chiave un lubrificante per contatti e quando non lo ho il CRC.
27-04-2021 11:29
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
sailingaddict Offline
Nuovo Amico del Forum

Messaggi: 77
Registrato: Jun 2014 Online
Messaggio: #4
RE: Problema accensione motore Lombardini
(27-04-2021 11:29)Norman2016 Ha scritto:  Ho il tre cilindri ma credo che il quadro abbia le stesse caratteristiche.
Il blocchetto di accensione ruota bene? Cioè non va forzato come se mancasse lubrificazione? Torna in posizione di riposo facilmente dopo l'accensione oppure lo devi accompagnare?
Perché potrebbe essere che all'interno qualcosa si è ossidato e non sempre faccia contatto. Lo dimostra che non da contatto alle candelette mentre la volta successiva da contatto alle candelette e al motorino.
Io spruzzo spesso nel frutto della chiave un lubrificante per contatti e quando non lo ho il CRC.

Il blocchetto gira senza problemi sia in un senso che nell'altro, però un falso contatto è la prima cosa a cui ho pensato. Per inciso, ieri ho riprovato ad accendere ed è andato tutto normalmente. Proverò un po' di CRC e a pulire meglio i contatti
27-04-2021 12:16
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Problema cuffia volvo planet86 62 10.146 27-07-2021 22:38
Ultimo messaggio: maurotss
  Problema con entrobordo Farymann renato84 19 3.779 09-07-2021 17:20
Ultimo messaggio: stcomet770
  Blocchetto di accensione Gaspare51 18 771 14-04-2021 08:51
Ultimo messaggio: Cicala
  infiltrazione cuffia sail drive lombardini kiddone 44 4.144 12-04-2021 16:38
Ultimo messaggio: rico
  Problema accensione con centralina Volvo D2 55 spinner 2 297 12-04-2021 13:04
Ultimo messaggio: spinner
  Quadro elettrico Lombardini sfaldato mlipizer 29 4.542 26-03-2021 10:54
Ultimo messaggio: mlipizer
  Problema allo scambiatore su Nanni Diesel 2.60HE poel 18 1.315 18-03-2021 20:06
Ultimo messaggio: poel
  Lombardini 1003 non si spegne Argo74 27 1.826 24-11-2020 23:31
Ultimo messaggio: maurotss
  stranezze Lombardini rema 4 681 21-11-2020 12:46
Ultimo messaggio: Norman2016
  Stranezze Lombardini - e ora che elica mettiamo? rema 5 599 19-11-2020 19:09
Ultimo messaggio: Wally

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)