Rispondi 
vaso di espansione circuito raffreddamento
Autore Messaggio
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #1
vaso di espansione circuito raffreddamento
Sono trornato dalla crociera dopo oltre 100 ore di motoreSadsmiley (Lombardini 19 Hp) e mi sono accorto che il vaso di espansione era vuoto mentre nel radiatore il livello era comunque al massimo. Ho quindi provveduto a riportare il livello del liquido nel vaso ( aggiunto circa 1 litro) ed ho ho acceso il motore. Il liquino è scomparso dal vaso ma è riapparso quando, a motore spento, ho svitato il tappo e tolto la pressione!
Cortesemente vi chiedo, ma è normale oppure c'è un problema, magari nel tapppo dle vaso di espansione?
Spero di essere stato chiaro!
Grazie e buon vento a tutti
07-09-2012 14:39
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #2
vaso di espansione circuito raffreddamento
mmmh qualcosa tocca a mio avviso

quando sei partito immagino il livello nel vaso fosse OK

supponiamo che tu avessi una bolla d'aria nel circuito e che una volt dissolta questo si sia ciucciato la tua riserva di liquido di raffreddamento

se così non fosse bisogna ipotizzare (ahimé9 guai più seri.

Veniamo al comportamento seguente. Hai ripristinato il livello nel vaso a motore freddo ed a circuito pieno. Quello che dovrebbe accadere é che il motore si scalda, dilata e chiama (se la dilatazione e depressione é sufficiente ad aprire la valvola del tappo) liquido dal vaso. Poi spegni il motore ed a motore caldo dentro al circuito dovresti ancora avere una leggera sovrappressione (quindi se apri il tappo sputa fuori acqua bollente, okkio).

Se la sovrappressione é tale da azionare in apertura la valvola del tappo invece il circuito scarica liquido nel vaso di espansione.

La mia spiegazione é la seguente. Quando tu arditamente hai sfiatato il circuito di raffreddamento correndo il rischio di ustionarti hai anche tolto il tappo (e la relativa valvola che la sovrappressione non era ancora riuscita ad aprire) aprendo la via al circuito di raffreddamento per scaricarsi nel vaso di espansione.
Se tu avessi atteso il raffredamento del motore e supponendo il tappo funzioni a dovere, la sovrappressione conseguente al ritiro delle parti metalliche avrebbe fatto probabilmente aprire la valvola del tappo e fatto defluire il liquido in eccesso nel vaso di espansione.

Quindi a parte la iniziale assenza di liquido (le cui cause vanno spiegate) più o meno tutto quadra.
07-09-2012 18:19
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
fillis Offline
Amico del Forum

Messaggi: 300
Registrato: May 2009 Online
Messaggio: #3
vaso di espansione circuito raffreddamento
ma non è l'inverso? Ovvero mano a mano che si scalda il motore e quindi il liquido di refrigeramento, quest'ultimo andando in pressione alza la molla del tappo dello scambiatore e di conseguenza espelle la parte in eccsso da dilatazione e lo travasa nel vaso di espansione.
Quando il motore si spegne e cala la pressione del liquido di refrigeramento, dallo scambiatore c'è il richiamo del liquido dal vaso di espansione.
Infatti non bisogna mai riempirlo al massimo il vaso di espansione per evitare una fuori uscita del liquido.
Io sul mio vaso di espansione, a motore freddo, ho segnato con idelebile il livello sul vaso di espansione, questo si alza a motore caldo e ritorna a livello quando si rattredda.
cioa e bv
07-09-2012 20:47
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #4
vaso di espansione circuito raffreddamento
Citazione:scud ha scritto:
mmmh qualcosa tocca a mio avviso

quando sei partito immagino il livello nel vaso fosse OK

supponiamo che tu avessi una bolla d'aria nel circuito e che una volt dissolta questo si sia ciucciato la tua riserva di liquido di raffreddamento

se così non fosse bisogna ipotizzare (ahimé9 guai più seri.

Veniamo al comportamento seguente. Hai ripristinato il livello nel vaso a motore freddo ed a circuito pieno. Quello che dovrebbe accadere é che il motore si scalda, dilata e chiama (se la dilatazione e depressione é sufficiente ad aprire la valvola del tappo) liquido dal vaso. Poi spegni il motore ed a motore caldo dentro al circuito dovresti ancora avere una leggera sovrappressione (quindi se apri il tappo sputa fuori acqua bollente, okkio).

Se la sovrappressione é tale da azionare in apertura la valvola del tappo invece il circuito scarica liquido nel vaso di espansione.

La mia spiegazione é la seguente. Quando tu arditamente hai sfiatato il circuito di raffreddamento correndo il rischio di ustionarti hai anche tolto il tappo (e la relativa valvola che la sovrappressione non era ancora riuscita ad aprire) aprendo la via al circuito di raffreddamento per scaricarsi nel vaso di espansione.
Se tu avessi atteso il raffredamento del motore e supponendo il tappo funzioni a dovere, la sovrappressione conseguente al ritiro delle parti metalliche avrebbe fatto probabilmente aprire la valvola del tappo e fatto defluire il liquido in eccesso nel vaso di espansione.

Quindi a parte la iniziale assenza di liquido (le cui cause vanno spiegate) più o meno tutto quadra.

Grazie Scud, ho aperto il tappo perché il motore era freddo, (non lo avrei mai fatto a motore caldo) aveva girato per circa 1 min ed in questo lasso di tempo si è verificato il fenomeno che ti ho descritto.
Tu dici:supponiamo che tu avessi una bolla d'aria nel circuito e che una volt dissolta questo si sia ciucciato la tua riserva di liquido di raffreddamento
in questo caso il liquido non sarebbe dovuto tornare nel vaso, giusto?
(Questo messaggio è stato modificato l'ultima volta il: 07-09-2012 21:21 da Scott.)
07-09-2012 21:14
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #5
vaso di espansione circuito raffreddamento
il liquido non bolle e non cambia stato e quindi non si 'espande'. L'acqua + glicole non é un gas. L'eventuale sovrappressione a motore caldo in zona tappo é causata dalla pompa di circolazione che perlappunto pompa e dall'aria contenuta che si scalda.

Se tu svuoti il circuito a motore freddo e poi lo riempi di nuovo fino all'orlo (senza vaso di espansione e senza considerare bolle d'aria) poi giri e scaldi il motore, quando apri il tappo (evitando schizzi) vedrai che il liquido é sceso di un paio di cm proprio perchè i vani motore sono caldi e sono aumentati in volume.
07-09-2012 21:16
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #6
vaso di espansione circuito raffreddamento
Per rispondere a Scott

Citazione:Tu dici:supponiamo che tu avessi una bolla d'aria nel circuito e che una volt dissolta questo si sia ciucciato la tua riserva di liquido di raffreddamento
in questo caso il liquido non sarebbe dovuto tornare nel vaso, giusto?

esatto se c'era una bolla una volta dissolta il liquido va a riempire lo spazio che questa occupava o ostruiva e li' si ferma senza riflusso nel vaso di espansione.

La mia paura é che l'altro caso in cui letteralmente ti scompare liquido in maniera continuativa indica un trafilamento dentro i cilindri e questo é nobbuono!!! pero' dovresti per contro anche veder il liquido bollire furiosamente causa i gas caldi che i cilindri sparano dentro al circuito.

Per le bolle non c'é rimedio. Alcuni consigliano durante il riempimento di spistolare i tubi da e per la pompa di circolazione e da e per il boiler eventuale , ma di fatto si riempie a livello, si gira un po' e poi si rifà il livello quando l'aria piano piano si é tolta dai stupidotti.
07-09-2012 21:42
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #7
vaso di espansione circuito raffreddamento
tra parente , un'altra causa dell'abbassamento del livello é che tu riempi il circuito a motore freddo a livello. Poi lo metti in moto ed a un certo punto apre la termostatica ed il fluido va a riempire certi vani che prima erano sigillati. Ovvio ch equando la termostatica chiude non torna indietro quindi ha un conseguente ed immediato abbassamento del ilvello.
07-09-2012 21:48
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #8
vaso di espansione circuito raffreddamento
Scusa Scud, ma la valvola del tapp funziona permettendo la fuoriuscita dell'aria (troppa pressione all'interno) o al contrario facendo entrare l'aria nel vaso quando c'è una depressione?
07-09-2012 21:59
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #9
vaso di espansione circuito raffreddamento
Citazione:Scott ha scritto:
Scusa Scud, ma la valvola del tapp funziona permettendo la fuoriuscita dell'aria (troppa pressione all'interno) o al contrario facendo entrare l'aria nel vaso quando c'è una depressione?

Tutto quello che hai detto

A) dove non c'é un vero e proprio vaso di espansione ma solo uno sfiato il tappo ape solo per sovrappressione e sputa fuori(che motore hai?)

B) dove c'é un vero e proprio vaso di espansione invece normalmente il tappo apre sia per sovra che per depressione (io ho quest'ultimo caso)

I tappi li compri normalmente tarati alle sovra e depressioni adeguate da qualsiasi distributore di ricambi per auto o trattori.
07-09-2012 22:15
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #10
vaso di espansione circuito raffreddamento
P.S: se lavora anche in depressione i valori dovrebbero essere indicati sul tappo stesso (mediamente sono differenti infatti per la sovrappressione che per la depressione)
07-09-2012 22:18
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
magicvela Offline
Amico del Forum

Messaggi: 1.511
Registrato: Mar 2011 Online
Messaggio: #11
vaso di espansione circuito raffreddamento
Nei circuiti con vaso di espansione non c'é la molla sul tappo dello scambiatore ma solo la valvola sul tappo del vaso di espansione. Almeno sul Vetus é così. Quando il motore é in moto e la valvola termostatica si apre il circuito va in pressione, pressione che viene riportata nel vaso di espansione con un leggero aumento del liquido in esso contenuto e la cui valvola é appositamente stutturata per tenere. Quando il motore si raffredda la pressione diminuisce la e il livello torna normale e la pressione nel vaso sparisce. Se dovesse esserci una perdita dal circuito la pressione del vaso di espansione spinge l'acqua nel circuito per compensare la perdita, fino a che ce ne nel vaso dopo di che amen. Se la perdita é molto piccola, non ci si accorge subito con il motore in moto ma solo quando il livello rientra al raffreddamento e il livello del vaso, che ha un minimo ed un massimo, cala costantemente ad ogni spegnimento successivo. Se invece il motore sfiata nel circuito di raffreddamento, esempio la guarnizione di testa bruciata,oppure la temperatura nel motore porta all'ebollizione il refrigerante, l'acqua sale nel vaso fino a che la valvola del vaso di espansione (si chiama proprio così perché li si devono verificare le espansioni del circuito) apre per sovrappressione e l'acqua del circuito comincia a fuoriuscire evitanto la rottura dei manicoti o altre parti del motore. Occorre tenere presente anche che, in un circuito sotto pressione, l'acqua non bolle a 100° ma a temperatura superiore che nei nostri motori é di circa 120° circa (se non ricordo male nei raffreddamenti dei reattori nucleari dei sommergibili il circuito é tenuto a pressioni superiori alle 100 atm proprio per migliorare i rendimenti ed evitare l'ebollizione del liquido refrigerante a temperature troppo basse) e lo si fa anche perché così si migliora il rendimento termodinamico del circuito di raffreddamento. E' questo il motivo per cui, se apro il vaso di espansione depressurizzandolo improvvisamente, con il circuito caldo con temperature superiori ai 100° centigradi l'acqua in esso contenuta che prima non bolliva, ha una espansione rapida e mi schizza fuori andando immediatamente in ebollizione. Ciao ciao
07-09-2012 22:44
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #12
vaso di espansione circuito raffreddamento
Sì quella del VETUS é la terza opzione (e forse anche la più affidabile) che é anche quella del kit VOLVO ossia un tappo senza valvola con un innesto ed il vaso di espansione sta sopra.

Purtroppo non tutti hanno lo spazio per metere il vaso a quota superiore a quella dello scambiatore.
07-09-2012 23:01
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #13
vaso di espansione circuito raffreddamento
il passaggio del liquido dal vaso di espansione al circuito è avvenuto a motore acceso ma freddo ed il reflusso nel vaso è avvenuto a motore spento ma sempre freddo. (ho tento acceso il motore solo per un minuto). Quando ho aperto il vaso di espansione il liquido è riaffluito in esso in modo molto turbolento.
08-09-2012 02:08
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
scud Offline
Amico del Forum

Messaggi: 3.957
Registrato: Jan 2007 Online
Messaggio: #14
vaso di espansione circuito raffreddamento
Citazione:Scott ha scritto:
il passaggio del liquido dal vaso di espansione al circuito è avvenuto a motore acceso ma freddo ed il reflusso nel vaso è avvenuto a motore spento ma sempre freddo. (ho tento acceso il motore solo per un minuto). Quando ho aperto il vaso di espansione il liquido è riaffluito in esso in modo molto turbolento.

Sorry mi pare di capire allora che il tuo vaso di espansione sia sopra al tappo dello scambiatore e quindi il tuo tappo dello scambiatore non ha valvola di sovra o depressione.

Il fluido che entra dal vaso allo scambiatore dopo un minuto puo essere spiegato con bolla d aria. Infatti la pompa di circolazione smuove un po le acque e la bolla si sposta e puff lascia il posto al liquido di raffreddamento.

Piu strana l uscita violenta all apertura del vaso di espansione con il motore ancora freddo.




fai girare il motore fino a che e caldo e se vedi il liquido ribollire nel vaso segno che vi sono gas di combustione oppure tieni monitorato il livello per diverse ore motore e se cala allora la guarnizione di testa potrebbe essere andata ed e meglio chiamare il meccanico
08-09-2012 03:39
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #15
vaso di espansione circuito raffreddamento
Citazione:scud ha scritto:
Citazione:Scott ha scritto:
il passaggio del liquido dal vaso di espansione al circuito è avvenuto a motore acceso ma freddo ed il reflusso nel vaso è avvenuto a motore spento ma sempre freddo. (ho tento acceso il motore solo per un minuto). Quando ho aperto il vaso di espansione il liquido è riaffluito in esso in modo molto turbolento.

Sorry mi pare di capire allora che il tuo vaso di espansione sia sopra al tappo dello scambiatore e quindi il tuo tappo dello scambiatore non ha valvola di sovra o depressione.

Yessss! La valvola di sovra o depressione è solo quella del tappo del vaso d espansione
08-09-2012 04:38
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #16
vaso di espansione circuito raffreddamento
Sono in navigazione da circa un'ora. vaso di espansione vuoto. Temperatura 60 gradi
08-09-2012 18:07
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #17
vaso di espansione circuito raffreddamento
Altro controllo. Motore sempre.accesso, in navigazione a 2300 giri. il liquido è rifluito nel vaso di espansione, temperatura 70 gradi.
08-09-2012 18:56
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
baltha Offline
Amico del Forum

Messaggi: 454
Registrato: Mar 2010 Online
Messaggio: #18
vaso di espansione circuito raffreddamento
ciao Scott,
mi permetto fare alcune considerazioni:

1) questo problema è nato dopo aver fatto manutenzione e/o svuotamento circuito ? non mi sembra, quindi escluderei il problema di bolle. Le bolle d'aria si formano quando riempi ex novo, ma poi una volta spurgato sei ok. Se si formano microbolle non so, ma non alterano di certo in modo consistente (come quello che hai tu) il livello. Inoltre, se hai bolle nel circuito, l'acqua circola male e il motore si surriscalda eccome. In 100 ore te ne saresti accorto.

2) il vaso di espansione serve appunto a compensare le varie dilatazioni (e qui sai già tutto), e lo vedi dal livello. Ma considera una variazione di tre quattro dita, qualche decilitro.



Ciò premesso, non ho ben capito se in questi 'travasi' hai perdita o meno di liquido: sè sì, vuol dire che il liquido esce, più o meno velocemente, dal circuito chiuso quale è.

Le cause più probabili normanlmente sono: perdità da qualche tubo o cortechi della pompa, e in questo caso te ne accorgi perchè trovi del bagnato nel vano motore, rottura dello scambiatore di calore, oppure perdita di tenuta nella testata.
Inoltre, se hai il boiler, potrebbe essere lui l'incriminato.

Dimenticavo una cosa: se lo scambiatore si buca, il liquido si miscela con l'acqua di mare, quindi te ne accorgi anche dal colore che sbiadisce.

BV
Baltha
(Questo messaggio è stato modificato l'ultima volta il: 10-09-2012 05:07 da baltha.)
09-09-2012 16:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Scott Offline
Amico del Forum

Messaggi: 2.017
Registrato: Sep 2009 Online
Messaggio: #19
vaso di espansione circuito raffreddamento
Citazione:baltha ha scritto:
ciao Scott,
mi permetto fare alcune considerazioni:

1) questo problema è nato dopo aver fatto manutenzione e/o svuotamento circuito ? non mi sembra, quindi escluderei il problema di bolle. Le bolle d'aria si formano quando riempi ex novo, ma poi una volta spurgato sei ok. Se si formano microbolle non so, ma non alterano di certo in modo consistente (come quello che hai tu) il livello. Inoltre, se hai bolle nel circuito, l'acqua circola male e il motore si surriscalda eccome. In 100 ore te ne saresti accorto.

2) il vaso di espansione serve appunto a compensare le varie dilatazioni (e qui sai già tutto), e lo vedi dal livello.. Ma il range, che è appunto il min e max che molti vasi hanno scritto, è normalmente due o tre dita, qualche decilitro.



Ciò premesso, non ho ben capito se in questi 'travasi' hai perdita o meno di liquido: sè sì, vuol dire che il liquido esce, più o meno velocemente, dal circuito chiuso quale è.

Le cause più probabili normanlmente sono: perdità da qualche tubo o cortechi della pompa, e in questo caso te ne accorgi perchè trovi del bagnato nel vano motore, rottura dello scambiatore di calore, oppure perdita di tenuta nella testata.
Inoltre, se hai il boiler, potrebbe essere lui l'incriminato.

Dimenticavo una cosa: se lo scambiatore si buca, il liquido si miscela con l'acqua di mare, quindi te ne accorgi anche dal colore che sbiadisce.

BV
Baltha

Ciao Baltha,

1) si prima di partire avevo sostituito il liquido, a motore freddo e quindi è probabile che una bolla d'aria fosse rimasta nel circuiuto.

2) non ho perdita di liquido in sentina, anche se, al ritorno dalla crociera, mi sono trovato un po' di liquido verde 'oleoso' nel vano motore, stranamente sotto il filtro del gasolio (quello esterno in ingresso al motore) ma non era carburante, mi sembrava più liquido refrigerante. Non ho perdite dal filtro nafta. Al controllo di questo w.e. non trovato alcuna traccia di liquido nel vano motore, tutto perfetto, tranne il fatto che oggi al rientro in porto, il vaso di espansione era nuovamente vuoto.
La temperatura del motore si è mantenuta su ottimi valori, non ha mai superato i 70°C, mentre al rientro dalla crociera la temepartura ha raggiunto 90°C. Devo dire però che c'era un problema nella linea della presa a mare, un leggero intasamento nel tubo. Al rientro dalla crociera il motore ha consumato più del solito ma non credo che centri qualcosa con il circuito di raffreddamento
10-09-2012 02:05
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
baltha Offline
Amico del Forum

Messaggi: 454
Registrato: Mar 2010 Online
Messaggio: #20
vaso di espansione circuito raffreddamento
Beh, se il problema è nato con la sostituzione che hai fatto tu, allora direi che 99% è un problema di bolla.

Come già scritto recentemente su altro 3D, ti consiglio di svuotare tutto e riempire nuovamente, avendo cura di 'sollevare' il vaso di espansione di un buon metro (quindi allungando il/i tubi).
Fai girare il motore, sempre in quella condizione finchè è ben caldo.
Se hai il boiler, potrebbe essere lì l'accumulo di aria, quindi devi spurgare anche ingresso/uscita dello stesso.

BV
10-09-2012 05:02
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Zinco nel circuito di raffreddamento bellatrix 31 673 ieri 23:48
Ultimo messaggio: bellatrix
  motori volvo serie 2000-1-2-3 raffreddamento diretto problemi di surriscaldamento andros 81 14.279 ieri 15:16
Ultimo messaggio: Magellan
  schema circuito di raffreddamento 3gm30f CUCUDRIL 8 202 19-02-2020 09:04
Ultimo messaggio: Lupicante
  Motore Volvo d1 30 - liquido di raffreddamento pollino2 1 102 10-02-2020 09:18
Ultimo messaggio: gorniele
  Circuito gasolio intasato da mucillaggine e strano funzionamento prefiltro e filtro orsopapus 46 1.936 24-12-2019 14:11
Ultimo messaggio: Luciano53
  Circuito pulizia gasolio nel serbatoio. sciuipis 1 348 04-12-2019 23:17
Ultimo messaggio: rob
  Motore VP e vaschetta di espansione Paolo66 4 316 25-11-2019 12:42
Ultimo messaggio: Horatio Nelson
  Lavaggio circuito acqua salata volvopenta d55. 393riccardo 6 479 30-10-2019 12:20
Ultimo messaggio: angelo2
  spurgo circuito raffreddamento Yanmar 3gm30f CUCUDRIL 12 596 13-10-2019 18:04
Ultimo messaggio: ghega
  Liquido raffreddamento che sembra bollire Andrea1966 17 871 27-09-2019 08:15
Ultimo messaggio: gorniele

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)