Rispondi 
problema luci di via
Autore Messaggio
palla5000 Offline
Amico del Forum

Messaggi: 186
Registrato: Mar 2016 Online
Messaggio: #1
problema luci di via
Ciao a tutti,
ho appena riscontrato un problema alle luci di via.
Quella di prua (a led) non si accende.
Quella di coronamento (sempre a led) è fievolissima, si accendono solo due dei dieci led presenti sulla lampadina.

A prua ho:

- tagliato gli ultimi centimetri di cavo e rifatto il collegamento
- spruzzato lo spry contro le ossidazioni
- cambiato lampadina (le ho provate tutte, sia a led che a incandescenza)

ma nulla.

La tensione tra positivo e negativo, con la lampadina scollegata, è di circa 11,5 V (troppo bassa? la barca è lunga 10metri, il cavo dal pannello a prua sarà 7m, mi pare sia un "doppino" da 2,5mmq)
La tensione con la lampada collegata è di circa 4V

A poppa la tensione senza lampadina è 12V e con lampadina collegata è di circa 4V.

Qualche suggerimento/consiglio?

Grazie
BV
03-08-2020 23:13
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
megalodon Offline
Amico del Forum

Messaggi: 683
Registrato: Jan 2007 Online
Messaggio: #2
RE: problema luci di via
Prova con dei cavi volanti se con quelli funzionano, tira dei cavi nuovi...
04-08-2020 07:01
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
bellatrix Offline
Senior utente

Messaggi: 1.191
Registrato: Mar 2010 Online
Messaggio: #3
RE: problema luci di via
Il primo controllo lo farei a monte, per capire qual’è lo stato delle batterie. Se leggi un voltaggio superiore, allora collega a questo le lampadine così fai pure un controllo su queste. Se è tutto regolare, allora si tratta di ossidazione. Di solito si forma nei terminali o congiunzioni.. In questo caso con pazienza fai una verifica con il tester su ognuno di questi..
Detto questo, attendi anche il parere di che è più esperto di me ;-)
BV
04-08-2020 07:05
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Wally Offline
Senior utente

Messaggi: 2.269
Registrato: Mar 2018 Online
Messaggio: #4
RE: problema luci di via
Batterie andate? Prova a collegarle ad un altra batteria nuova/carica
04-08-2020 07:26
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palla5000 Offline
Amico del Forum

Messaggi: 186
Registrato: Mar 2016 Online
Messaggio: #5
RE: problema luci di via
Le batterie sono nuove e belle cariche
04-08-2020 12:47
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
BornFree Offline
Senior utente

Messaggi: 2.023
Registrato: Jan 2011 Online
Messaggio: #6
RE: problema luci di via
Molto probabilmente il rame dei fili (la parte piu' esposta al salino) è annerito ed ossidato quindi non è in grado di condurre tutta la corrente richiesta.
In questi casi occorre sostituire il filo. spesso è sufficiente limitarsi alla sezione che va dalla cabina di prua al pulpito
BonrFree

(04-08-2020 12:47)palla5000 Ha scritto:  Le batterie sono nuove e belle cariche
04-08-2020 14:06
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palla5000 Offline
Amico del Forum

Messaggi: 186
Registrato: Mar 2016 Online
Messaggio: #7
RE: problema luci di via
Problema risolto.
Ho riguardato per bene tutta la linea e ho trovato due fusibili (uno verso prua e uno verso poppa) di fine ottocento, completamente ossidati. Li ho sostituiti e le luci di via splendono!

Grazie a tutti!
06-08-2020 21:49
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Raymarine ST60 problema visualizzazione dati BigLuc 39 7.469 06-05-2021 18:15
Ultimo messaggio: refolik
  Problema autopilota autohelm st3000 stesso76 15 2.721 21-03-2021 18:54
Ultimo messaggio: rosama
  strumento segnavento VDO - problema direzione achab82 2 195 09-12-2020 12:51
Ultimo messaggio: achab82
Question Problema sensore NASA marine Wind Coransly 7 2.238 07-12-2020 18:10
Ultimo messaggio: freya
  problema anemometro sebastiano baschieri 275 125.843 19-11-2020 08:31
Ultimo messaggio: matteo.petrani
  Luci di navigazione Osculati Sphera II e Sphera III Dato 2 271 25-10-2020 18:34
Ultimo messaggio: kavokcinque
  Autohelm type 100 problema alimentazione max642002 8 584 19-10-2020 14:47
Ultimo messaggio: max642002
  Problema pilota raymarine dionysos 3 472 02-09-2020 14:10
Ultimo messaggio: dionysos
  Problema elettrico Volvo MD 2040 D C@ndida 20 2.713 19-08-2020 11:23
Ultimo messaggio: DaaG
  Problema strumenti Autohelm ST30 Franzi 10 4.624 23-03-2020 10:14
Ultimo messaggio: Maxbellons

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)