Rispondi 
Problema avvio Yanmar 3GM30F
Autore Messaggio
maurob2000 Offline
Nuovo Amico del Forum

Messaggi: 36
Registrato: Aug 2008 Online
Messaggio: #1
Problema avvio Yanmar 3GM30F
Buon giorno a tutti avrei un quesito da porre a tutti gli amici, ho un problemino con l'avvio di uno yanmar 27cv. a volte dopo alcuni giorni che non vado in barca girando la chiave d'accensione e premendo il pulsante di avviamento non parte ma non si sente neppure un minimo di giro del motorino, se però vai direttamente nel motorino di avviamento e fa il 'ponte ' con una chiave parte al primo colpo.Quindi la Batteria non può essere(anche perche' è già stata sostituita), il blocchetto d'accensione no perchè è già stato sostiutito, il motorino è stato smontato e fatto verificare da un elettrauto il quale ha confermato il perfetto funzionamento..A questo punto non so cosa fare!!! qualcuno può aiutarmi??? in rete si trova lo schema elettrico di cablaggio centralina motorino ecc. ringrazio fin d'ora chi mi potrà aiutare.
(Questo messaggio è stato modificato l'ultima volta il: 19-09-2010 16:15 da Lorena.)
02-08-2010 22:11
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
skipperVELA Offline
Senior utente

Messaggi: 2.841
Registrato: Mar 2010 Online
Messaggio: #2
PROBLEMA AVVIO YANMAR 3GM30F
Ho avuto lo stesso motore su di una barca a vela per 7 anni. L'ho trovato straordinario! :PCon l'ordinaria e costante manutenzione, non ho mai avuto nessun tipo di problema: sempre partito al primo colpo! Mi dispiace non poterti aiutare.

Giovinezza giovinezza che mi sfuggi tuttavia chi vuol esser lieto sia del doman non c'è certezza....
02-08-2010 22:28
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
drizza Offline
Amico del Forum

Messaggi: 236
Registrato: Jan 2010 Online
Messaggio: #3
PROBLEMA AVVIO YANMAR 3GM30F
se per ponte intendi fare contatto tra i positivi del teleruttore, allora può essere il filo che porta il contatto tra il teleruttore e il blocchetto della chiave, o si sostituisce il filo o si mette un relè vicino al motorino di avviamento un bravo elettrauto te lo fa in pochi minuti
.
03-08-2010 01:26
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
dbk Offline
Senior utente

Messaggi: 2.269
Registrato: Oct 2004 Online
Messaggio: #4
PROBLEMA AVVIO YANMAR 3GM30F
Magari è il connettore ossidato sul blocchetto chiave. Difficile che il filo si danneggi in mezzo, quasi impossibile.
03-08-2010 02:16
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
chigliagialla Offline
Nuovo Amico del Forum

Messaggi: 93
Registrato: Nov 2009 Online
Messaggio: #5
PROBLEMA AVVIO YANMAR 3GM30F
Ho avuto questo problema con lo yanmar 3ym30, ho sostituito il relè ed è partito subito. Detto da rivenditore e da alcuni che hanno lo stesso motore è un difetto del relè, conviene procurarne uno di marca diversa (dovrebbe andare bene anche quello delle moto).
03-08-2010 14:26
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
tabriz Offline
Nuovo Amico del Forum

Messaggi: 3
Registrato: Sep 2010 Online
Messaggio: #6
PROBLEMA AVVIO YANMAR 3GM30F
il problema e' sicuramente il rele'. io avevo lo stesso problema con un bicilindrico yanmar 2 GM 20 F 18 cv. del 2001 che in origine non montava il rele' ( previsto di serie successivamente). Montato il rele' risolto il problema. BV
10-11-2010 06:36
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
mikael Offline
Senior utente

Messaggi: 3.144
Registrato: Dec 2009 Online
Messaggio: #7
PROBLEMA AVVIO YANMAR 3GM30F
o il Relais,o il blocchetto di accensione...il quadro è sempre esposto alle intemperie,niente di più facile che si siano ossidati i contatti...Smile
10-11-2010 06:55
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
kermit Offline
Vecio ADV

Messaggi: 14.753
Registrato: Sep 2006 Online
Messaggio: #8
PROBLEMA AVVIO YANMAR 3GM30F
Condivido che il difetto è nel relè, devi smontarlo e lubrificarlo con wd40, crc o simili vedrai che poi 'ogni botta una tacchia'
10-11-2010 14:56
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
edanade Offline
Amico del Forum

Messaggi: 612
Registrato: Feb 2008 Online
Messaggio: #9
PROBLEMA AVVIO YANMAR 3GM30F
Ho lo stesso motore.... ed e' il pulsante d'avviamento che ogni
tanto non fa bene contatto.... se provi a pigiarlo forte
o in modo diverso vedrai che parte sempre....
Prova a togliere la gomma di protezione e spruzzaci dentro del WD40
BV

PS veramente nel mio marina ci sono tre barche con lo stesso
motore e stesso problema....
10-11-2010 23:23
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
silentisland Offline
Amico del Forum

Messaggi: 692
Registrato: Feb 2009 Online
Messaggio: #10
PROBLEMA AVVIO YANMAR 3GM30F
orco...allora è lo stesso problema del mio Yanmar 3gm30f, pensavo fossero le batterie....ehmmmm....il relè onde sta?

Il lavoro nobilita...l'ozio riabilita
09-01-2011 00:09
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Neptune321 Offline
Senior utente

Messaggi: 1.659
Registrato: Mar 2010 Online
Messaggio: #11
PROBLEMA AVVIO YANMAR 3GM30F
Ciao a tutti
Ho avuto lo stesso problema con questo motore. Ho ripassato tutti i collegamenti (dal motorino al pulsante ci sono tre collegamenti) li ho aperti tutti i 3 e spruzzati con WD40 e per un po ha e non ha funzionato. A questo punto ho sostituito integralmente il filo che dal pulsante va al motorino. RISOLTO. L'ho fatto l'anno scorso in primavera e non ho mai più avuto problemi. Provaci.
Roberto

Non si è mai poveri ma si è ricco del credito che si gode.
09-01-2011 02:14
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
davidef Offline
Senior utente

Messaggi: 1.106
Registrato: Jan 2010 Online
Messaggio: #12
PROBLEMA AVVIO YANMAR 3GM30F
io ho lo stesso problema il motorino a volte si punta in avviamento , si sente il teleruttore che scatta quando schiacci il bottone ma devi mollarlo e pigiarlo 2 o 3 volte e poi va? Motorino OK revisionato , batterie OK , cavi raddoppiati
ho anche fatto inserire dei cuscinetti di bachelite sulla testa del cuscinetto del motorino di avviamento per ridurre l'assorbimento in Ampere a caldo con le dilatazioni, va meglio ma ogni tanto lo fa ancora.
21-01-2011 16:46
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
silentisland Offline
Amico del Forum

Messaggi: 692
Registrato: Feb 2009 Online
Messaggio: #13
PROBLEMA AVVIO YANMAR 3GM30F
Esattamente, è quello che succede al mio....

Il lavoro nobilita...l'ozio riabilita
21-01-2011 16:55
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
ventoneicapelli Offline
Nuovo Amico del Forum

Messaggi: 12
Registrato: Feb 2014 Online
Messaggio: #14
RE: PROBLEMA AVVIO YANMAR 3GM30F
(02-08-2010 22:28)skipperVELA Ha scritto:  Ho avuto lo stesso motore su di una barca a vela per 7 anni. L'ho trovato
straordinario! :PCon l'ordinaria e costante manutenzione, non ho mai avuto nessun tipo di problema: sempre partito al primo colpo! Mi dispiace non poterti aiutare......Disapprovazione
29-04-2018 10:29
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
ventoneicapelli Offline
Nuovo Amico del Forum

Messaggi: 12
Registrato: Feb 2014 Online
Messaggio: #15
RE: PROBLEMA AVVIO YANMAR 3GM30F
Buongiorno a tutti ho un problema con il motore yanmar 3GM30F ho da poco rifatto il motore perché non partiva subito e basso di compressione. Ad oggi ho lo stesso problema di prima quando lo lascio anche un giorno senza accenderlo non parte, dopo vari tentativi parte a stento, dopo che si riscalda parte al primo colpo, c'è qualcuno che ha riscontrato lo stesso problema e come lo ha risolto grazie anticipatamente
29-04-2018 11:32
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
MaxRe Offline
Nuovo Amico del Forum

Messaggi: 67
Registrato: Jan 2016 Online
Messaggio: #16
RE: PROBLEMA AVVIO YANMAR 3GM30F
Per la parte elettrica il 3GM30F non credo abbia il relè, ma solo il contatto a pulsante con un filo di discrete dimensioni, prova a disossidare il pulsante oppure metti un relè vicino al motore, come dice "Drizza", pochi minuti per un elettricista!
Per l'avviamento posso augurarti che sia solo un problema del circuito del gasolio, il tuo motore ha il ritorno al serbatoio del gasolio? se no, spurga bene!
01-05-2018 20:45
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Francescobissotwo Offline
Amico del Forum

Messaggi: 174
Registrato: Feb 2015 Online
Messaggio: #17
RE: PROBLEMA AVVIO YANMAR 3GM30F
Sto avendo lo stesso problema del relais, mi hanno consigliato di cambiare tutto il motorino d'avviamento. Ma nello stesso tempo c'era la chiave del blocchetto che faceva falso contatto ,non so se è stata una conseguenza.
26-06-2020 13:49
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  motore Yanmar 2gm20, cerco Testata enzo sport 2 62 oggi 12:04
Ultimo messaggio: enzo sport
  problema candelette MD22L-A Volvo Penta enio.rossi 16 915 06-08-2020 23:14
Ultimo messaggio: IanSolo
  Corrosione scambiatore Yanmar Massimo vr 8 375 30-07-2020 09:01
Ultimo messaggio: Lupicante
  Avvio Yanmar masa66 23 1.635 23-07-2020 22:17
Ultimo messaggio: maurotss
  Cavo acceleratore Yanmar windex 10 279 14-07-2020 20:31
Ultimo messaggio: freya
  Overheating/surriscaldamento Yanmar 4Jh3E - TE etabeta 1° 35 648 06-07-2020 14:11
Ultimo messaggio: bludiprua
  Yanmar non si spegne... acquanik 8 191 05-07-2020 22:38
Ultimo messaggio: maurotss
  Volvo 2003T problema saltuario all'accensione baltha 5 213 02-07-2020 01:01
Ultimo messaggio: vangy67
  contaore yanmar SPENTO escape 24 4.393 08-06-2020 21:53
Ultimo messaggio: davidevet
  Volvo MD22P - sostituzione contagiri - problema impulsi kitegorico 13 288 02-06-2020 13:01
Ultimo messaggio: IanSolo

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)