Rispondi 
Invertitore che perde olio - Aggiornamento
Autore Messaggio
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #1
Invertitore che perde olio - Aggiornamento
Salve, ho bisogno di aiuto.
L'anno scorso ho sbarcato il motore per revisionarlo. Il meccanico che è intervenuto ha lavorato da schifo.
Una volta rimontato il motore (silent block nuovi) ha iniziato a perdere olio tra motore e invertitore (HURT con linea d'asse).
Ho fatto revisionare alla ZF completamente l'invertitore. Mi hanno detto che i cortechi che hanno sostituito erano in buono stato e che la perdita dell'olio dipendeva probabilmente dal fatto che era stato ostruito con vernice lo sfiato dell'invertitore (nell'astina del livello).
Rimonto il tutto e, sorpresa, perde ancora olio mentre a banco aveva girato senza perderne una goccia...
L'unica cosa che mi viene da pensare è che possa dipendere da un disallineamento. Però è strano perchè la perdita è tra invertitore e motore. L'invertitore è imbullonato ad una campana a sua volta imbullonata al motore. Quindi tra motore e invertitore non possono esserci disallineamenti. All'uscita dell'invertitore la giunzione con l'asse è realizzata con un giunto eleastico. Ma se c'è un disallineamento li come può influire?
Chi è che riesce a spiegarmi cosa può essere successo?
Grazie
(Questo messaggio è stato modificato l'ultima volta il: 21-09-2010 15:31 da Lorena.)
09-08-2010 14:15
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
luigiotto Offline
Amico del forum

Messaggi: 335
Registrato: Aug 2008 Online
Messaggio: #2
Invertitore che perde olio - Aggiornamento
Citazione:Messaggio di palve
Salve, ho bisogno di aiuto.
L'anno scorso ho sbarcato il motore per revisionarlo. Il meccanico che è intervenuto ha lavorato da schifo.
Una volta rimontato il motore (silent block nuovi) ha iniziato a perdere olio tra motore e invertitore (HURT con linea d'asse).
Ho fatto revisionare alla ZF completamente l'invertitore. Mi hanno detto che i cortechi che hanno sostituito erano in buono stato e che la perdita dell'olio dipendeva probabilmente dal fatto che era stato ostruito con vernice lo sfiato dell'invertitore (nell'astina del livello).
Rimonto il tutto e, sorpresa, perde ancora olio mentre a banco aveva girato senza perderne una goccia...
L'unica cosa che mi viene da pensare è che possa dipendere da un disallineamento. Però è strano perchè la perdita è tra invertitore e motore. L'invertitore è imbullonato ad una campana a sua volta imbullonata al motore. Quindi tra motore e invertitore non possono esserci disallineamenti. All'uscita dell'invertitore la giunzione con l'asse è realizzata con un giunto eleastico. Ma se c'è un disallineamento li come può influire?
Chi è che riesce a spiegarmi cosa può essere successo?
Grazie
Mi successe un guaio simile con un invertitore Hurt Z drive, la causa era dovuta ad un disallineamento del motore. Mi trovavo in Brasile dove non si poteva effettuare una revisione dell'invertitore stesso che fui costretto a comprare nuovo (negli USA a metà del prezzo che in Italia!), sostituiti anche i silent blok ed effettuato un allineamento di precisione da parte di un meccanico bravissimo ora funziona da due anni molto bene.
Prova a verificare con più attenzione l'allineamento del motore.
B.v.
09-08-2010 14:44
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
def90 Offline
Amico del forum

Messaggi: 254
Registrato: May 2010 Online
Messaggio: #3
Invertitore che perde olio - Aggiornamento
Quando hai revisionato l'invertitore avrai sicuramente cambiato il paraolio albero motore VERO.....non che perde proprio quello???
09-08-2010 19:26
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #4
Invertitore che perde olio - Aggiornamento
Sì è stato cambiato anche il paraolio dell'albero del motore dalla parte dell'invertitore. Poi, l'invertitore è stato revisionato completamente con cambio di tutti i paraolio, frizioni, ecc.. Quindi, tra motore e invertitore ci sono 2 paraoli nuovi: quello dell'albero motore e quello della sua sede nell'invertitore.
09-08-2010 22:36
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
luigiotto Offline
Amico del forum

Messaggi: 335
Registrato: Aug 2008 Online
Messaggio: #5
Invertitore che perde olio - Aggiornamento
Citazione:palve ha scritto:
Sì è stato cambiato anche il paraolio dell'albero del motore dalla parte dell'invertitore. Poi, l'invertitore è stato revisionato completamente con cambio di tutti i paraolio, frizioni, ecc.. Quindi, tra motore e invertitore ci sono 2 paraoli nuovi: quello dell'albero motore e quello della sua sede nell'invertitore.
Se i paraolio sono stati sostituiti, ma il motore è fuori allineamento, dopo poche ore di funzionamento la perdita si ripropone.
Perde olio rosso solo quando è in funzione, o anche da fermo?
B.v.
09-08-2010 23:33
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #6
Invertitore che perde olio - Aggiornamento
Solo in funzione, dall'assistenza ZF mi dicono che essendoci il giunto elastico tra invertitore e asse non dovrebbe essere l'allineamento. Mi hanno consigliato di:
- verificare la tenuta del tappo sotto l'invertitore, quello per togliere l'olio;
- pulirlo bene e verificare da dove esce con attenzione al paraolio verso il motore e tra i due semigusci.
Hanno detto che una qualche imperfezione dell'accoppiamento con il motore può rovinare il paraolio.
Ci proverò ma sono molto dubbioso.
Quando era stato montato il meccanico mi aveva detto che il mille righe era un po' consumato.
(Questo messaggio è stato modificato l'ultima volta il: 10-08-2010 00:33 da palve.)
10-08-2010 00:31
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
luigiotto Offline
Amico del forum

Messaggi: 335
Registrato: Aug 2008 Online
Messaggio: #7
Invertitore che perde olio - Aggiornamento
Citazione:palve ha scritto:
Solo in funzione, dall'assistenza ZF mi dicono che essendoci il giunto elastico tra invertitore e asse non dovrebbe essere l'allineamento. Mi hanno consigliato di:
- verificare la tenuta del tappo sotto l'invertitore, quello per togliere l'olio;
- pulirlo bene e verificare da dove esce con attenzione al paraolio verso il motore e tra i due semigusci.
Hanno detto che una qualche imperfezione dell'accoppiamento con il motore può rovinare il paraolio.
Ci proverò ma sono molto dubbioso.
Quando era stato montato il meccanico mi aveva detto che il mille righe era un po' consumato.

Una imperfezione nell'accoppiamento con il motore può avere i medesimi effetti di un disallineamento.
Se fosse il tappo perderebbe, anche se di meno percè l'olio è freddo, anche da fermo.
Il mio invertitore è più complesso perchè ha un rimando a Z e l'asse dell'elica sollecita maggiormente il para olio, con uno diretto in effetti il giunto elastico dovrebbe ammortizzare, ma solo l'errore di allineamento è minimo.
Io controllerei sia l'accoppiamento che l'allineamento.
Facci sapere e in C....alla balenaSmile
B.v.
10-08-2010 02:13
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #8
Invertitore che perde olio - Aggiornamento
Minimo quanto significa?
Basta che non scor...gi!
B.V.
10-08-2010 02:54
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
prop Offline
Senior utente

Messaggi: 1.751
Registrato: Jan 2008 Online
Messaggio: #9
Invertitore che perde olio - Aggiornamento
Citazione:Messaggio di palve
la perdita è tra invertitore e motore.
Unica causa: o il paraolio dell'invertitore (che escludiamo visto che è stato revisionato) o il paraolio dell'albero motore. Di lì non si scappa. L'allineamento, nella fattispecie, non c'entra nulla.
Saluti

"Mi chiamo Wolf, risolvo problemi"
10-08-2010 03:43
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
maurotss Offline
Vecio AdV

Messaggi: 5.520
Registrato: Feb 2010 Online
Messaggio: #10
Invertitore che perde olio - Aggiornamento
Se perde il paraolio del motore l'olio è scuro motori diesel se perde il paraolio invertitore é rosso,questa perdita lo riscontrata in primavera l'olio trafila tra la campana motore é l'invertitore per il momento non sono intervenuto lo faroin seguito non penso che c'entri il dissalineamento asse motore.ciao
10-08-2010 05:54
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #11
Invertitore che perde olio - Aggiornamento
Se fosse il paraolio dell'albero motore perderei olio motore: il livello di quello diminuirebbe e sarebbe olio scuro.
Dato che invece il livello che cala è quello dell'invertitore e l'olio è rosso... dovrebbe essere il paraolio già sostituito che magari si è rovinato prematuramente. Ma a causa di che?
Poi, ripeto, il paraolio precedente (quello sostituito) era in buone condizioni!
Continuo a non avere idee...
10-08-2010 13:44
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
def90 Offline
Amico del forum

Messaggi: 254
Registrato: May 2010 Online
Messaggio: #12
Invertitore che perde olio - Aggiornamento
Sei riuscito a visionare l'alberino che esce dall'invertitore lato campana ?Potrebbe essere stato rovinato dal precedente paraolio che ha lasciato il classico incavo sulla superficie dell'albero .La vita del successivo paraolio puo essere molto breve ..Gia il precarico della molla del paraolio lavora piu lasco perché potrebbe essere al massimo della tolleranza di lavoro ..Per recuperare gli alberi segnati dal lavoro dei paraogli si puo usare due sistemi:
1)usando il paraolio originale pero capovolgendo nella sua sede in maniera che i labbri di tenuta lavorino sulla parte dell'albero non rovinata ,oppure se la sede è piu profonda si puo spessorare con rondelle calibrate per spostare sempre il punto di contatto dei labbri .
2)non utilizzando ricambi originali si possono trovare paraogli con altezze diverse in maniera da spostare sempre il nostro punto di contatto con l'albero .
IN SEDE DI MONTAGGIO CONTROLLARE SEMPRE LE INTERFERENZE CON I VARI ORGANI POSTI DOPO IL PARAOLIO AVENDO MODIFICATO L'ALTEZZA NELLA SUA SEDE...
10-08-2010 20:23
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #13
Invertitore che perde olio - Aggiornamento
Citazione:def90 ha scritto:
Sei riuscito a visionare l'alberino che esce dall'invertitore lato campana ?...

L'invertitore HURT è stato revisionato completamente con pezzi originali dall'assistenza ZF.
Quindi, penso che l'alberino dell'invertitore sia stato controllato da loro.
L'unica cosa che so è che l'albero motore (mille righe) che si innesta nell'invertitore dentro la campana aveva una qualche corrosione dovuta a ossidazione rimossa.
A detta del meccanico che aveva montato il tutto non era ancora ad un livello critico.
Grazie
11-08-2010 02:32
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #14
Invertitore che perde olio - Aggiornamento
Ho fatto i controlli indicatimi dall'assistenza ZF (se c'erano perdite riguardanti il tappo, il guscio e il paraolio dalla parte dell'asse). Niente.
Allora con l'aiuto di un meccanico ho smontato campana e invertitore e li ho riportati in officina all'assistenza.
Dentro la campana c'era una consistente colata di olio rosso proveniente dall'invertitore lato motore.
In officina l'invertitore è stato collegato ad un motore elettrico e fatto girare.
Dopo circa 1 ora non si vedevano perdite.
Gliel'ho lasciato e sono in attesa che approfondiscano i controlli.
Le situazioni così misteriorose non promettono bene :-(
Avete idee?
01-09-2010 14:30
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #15
Invertitore che perde olio - Aggiornamento
Oggi ho telefonato all'assistenza che sta esaminando l'invertitore...
Una piccola crepa del guscio dell'invertitore dalla parte della campana che quando l'invertitore si scalda fa uscire olio...
Dicono di aver risolto con una saldatura su alluminio.
Speriamo sia davvero la volta buona e che si tratti di una soluzione duratura ;-)
Domani lo vado a ritirare e poi lo rimonto
03-09-2010 02:12
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
pulce75 Offline
Senior utente

Messaggi: 2.254
Registrato: Aug 2009 Online
Messaggio: #16
Invertitore che perde olio - Aggiornamento
Citazione:palve ha scritto:
Oggi ho telefonato all'assistenza che sta esaminando l'invertitore...
Una piccola crepa del guscio dell'invertitore dalla parte della campana che quando l'invertitore si scalda fa uscire olio...
Dicono di aver risolto con una saldatura su alluminio.
Speriamo sia davvero la volta buona e che si tratti di una soluzione duratura ;-)
Domani lo vado a ritirare e poi lo rimonto

In bocca al lupo.

P.s. quanto olio perdeva?
(Ho lo stesso invertitore e qualche goccia la perde anche il mio...)
03-09-2010 03:03
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #17
Invertitore che perde olio - Aggiornamento
Tiene mezzo litro di ATF e ne perdeva circa 100 grammi ogni 3-4 ore.
03-09-2010 03:39
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
pulce75 Offline
Senior utente

Messaggi: 2.254
Registrato: Aug 2009 Online
Messaggio: #18
Invertitore che perde olio - Aggiornamento
Bhè in effetti è una perdita grossettina. Nel mio caso penso possa essere il paraolio (perde qualche goccia ogni ora di moto).
In bocca al lupo ancora.
04-09-2010 23:29
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
palve Offline
Senior utente

Messaggi: 1.017
Registrato: Nov 2008 Online
Messaggio: #19
Invertitore che perde olio - Aggiornamento
Per darne conto a chi ha letto il 3d:
alla fine l'aver saldato l'alluminio dove c'era la piccola crepa ha risolto e l'invertitore non perde più.
14-10-2010 15:06
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
saaaandro Offline
Nuovo Amico del Forum

Messaggi: 37
Registrato: Sep 2021 Online
Messaggio: #20
RE: Invertitore che perde olio - Aggiornamento
Buongiorno, mi son imbattutto sui consigli riguardo alla revisione dell'inveritore, che a breve mi trovero' a dover fare. Hurth HBW 50, nel mio caso ho una perdita d' olio 0,1l su 0,3l praticamente ogni volta che uso il motore per entrar usicre dal porto (1h). Spero siano solo i paraoli, perche' inizialmente trovavo schizzi a 360 gradi in corrispondenza del mancione. Pero' la quantita' e' iniziata a aumentare e mi pare troppo per uscire solo da li'. Ho aggiunto le rondelle in rame sullo scarico e sul tappo di rabbocco, ma ancora esce olio. Provando al tatto sembra comunque che ne esca in corrispondenza dell'albero di uscita, perche' trovo il bullone che sta verso lo scafo molto bagnato. Anche i silent block secondo me stanno andando perche' vibra sempre di piu', altro problema perche' sto cercando dove reperirli, se contattare ditte che ne eseguono di standard. Ho un farymann fk3. Anche la boccola dell'asse elica vibra un po', sarebbe stata da cambiare, ma per ora devo aspettar il prossimo alaggio. Spero non sia crepato l'invertitore come al sig. @Palve. La mia domanda e' per prendermi avanti, quando ottimisticamente avro' risolto la perdita:

andando a vela lasciare la marcia a folle o in retro come scrivono (entrambe accettabili) sul manuale?!

Ovviamente a 5/6 nodi elica gira velocemente andando a vela e marcia a folle; per me e' preferibile comunque perche' la forza che deve sopportare con marcia retro secondo me sforza solamente la trasmissione. Ho elica bipala fissa. Vorrei un vostro parere se possibile, vi ringrazio in anticipo.

Altra piccola curiosita', su cui dovro' indagare. Il tappo con asta di ispezione dovrebbe avere uno sfiato (chiedo), che potrebbe essere ostruito, potrebbe essere una causa delle perdite?! L'invertitore ha iniziato a perdere e poi d'un botto mi son trovato la pozza sotto. Adesso ognivolta rabbocco... ma do co_ons! Olio ATF rosso.

Ho contattato anche l'assistenza ZF marine per acquistare i paraoli e guarnizioni.

Saluti,
BV
08-09-2023 10:23
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Olio S Drive scuro traballi carlo 9 178 ieri 17:47
Ultimo messaggio: traballi carlo
  quale olio per Perkins 4108 megalodon 9 217 20-02-2024 13:15
Ultimo messaggio: rob
  Installazione Manometro Pessione olio e Quadro Temperatura oceanis32 26 7.648 19-02-2024 21:57
Ultimo messaggio: fortuna
  Tappo di scarico olio motore STAPPATO! don shimoda 32 2.667 12-02-2024 12:08
Ultimo messaggio: don shimoda
  Tubo acqua dello scambiatore che perde minicone 6 210 03-02-2024 00:50
Ultimo messaggio: ibanez
  perdita olio volvo d2-55 ruiser 0 109 18-01-2024 12:00
Ultimo messaggio: ruiser
  Rumore invertitore / giunto parastrappi silvio 21 1.539 04-01-2024 23:20
Ultimo messaggio: maurotss
  Posizione invertitore con autoprop a vela the first 55 7.199 28-12-2023 22:28
Ultimo messaggio: GARIBALDI
  invertitore TMC40 bloccato vonkapp 5 335 24-12-2023 20:01
Ultimo messaggio: vonkapp
  Leva comando acceleratore ed invertitore Fabino 9 594 06-12-2023 23:56
Ultimo messaggio: Fabino

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)