Rispondi 
Volvo 2003T problema saltuario all'accensione
Autore Messaggio
baltha Offline
Amico del Forum

Messaggi: 456
Registrato: Mar 2010 Online
Messaggio: #1
Volvo 2003T problema saltuario all'accensione
Ciao a tutti,

ho bisogno di confrontarmi con gli esperti motoristi del gruppo, per un problema saltuario che, essendo la seconda volta che mi si presenta, devo risolvere.

Il motore in banchina si accende regolarmente, nessun rumore ne incertezza strana, manutenzione stagionale appena fatta. Dopo una veleggiata, sbandato, metto in moto e si accende regolarmente, poi quasi subito comincia a "zoppicare" con fortissime vibrazioni e molto rumore (sono sempre in folle, leggermente accellerato sui 900 giri). Spengo.
Provo a riaccendere, funziona bene e rientro. Per molte uscite e molte accensioni più nessun problema, un orologio svizzero.
Sabato il problema si ripresenta, sempre dopo una veleggiata, un po sbandato e non da freddo. Anche stavolta forte rumore e vibrazioni, spie olio/alternatore accese, poi si spegne da solo. Provo a riaccenderlo tutto ok e rientro.

Visto che (per ora) il problema sembra post sbandata, mi è venuto subito il patema di acqua nel motore.
Siphon break a posto.
Raiser a posto, un po intasato ma ok.
Olio appena cambiato, sempre pulito e stesso livello.
Gli iniettori hanno 600 ore post revisione, il meccanico mi dice che se avessero problemi ..ci sono sempre. (l'ultima volta avevano 1200 ore ed erano perfetti)

Sto pensando, ditemi se sbaglio, che questo zoppicare sia dovuto al motore che va 2 cilindri o anche meno.
Potrebbe essere il circuito di alimentazione, una micro bolla che si forma, magari dalla pompetta AC che non ho mai cambiato ?

Grazie in anticipo delle vostre considerazioni.
29-06-2020 16:19
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
andros Offline
Vecio AdV

Messaggi: 21.133
Registrato: Oct 2007 Online
Messaggio: #2
RE: Volvo 2003T problema saltuario all'accensione
a uno non va di sicuro,non ce la fa. a due ci va ma è inconfondibile.acqua nel motoreè da escludere perchè non partirebbe se non peggio.
detto questo ti consiglio di controllare le tenute delle fascette e dei dadi che fanno parte della linea di alimentazione nonchè la tenuta del filtri gasolio che siano ben stretti.
la pompa ac non è colpevole.


quando muori,non sai di essere morto,non soffri tu ma soffrono gli altri. la stessa cosa quando sei un imbe..lle

29-06-2020 21:11
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
JackAubrey Offline
Nuovo Amico del Forum

Messaggi: 78
Registrato: Mar 2011 Online
Messaggio: #3
RE: Volvo 2003T problema saltuario all'accensione
Ho avuto un problema simile....
Prova a leggere questo:

https://forum.amicidellavela.it/showthre...?tid=89540

In sostanza il mio filtro gasolio sul motore non era corretto ed entrava un po’ d’aria se si sbatteva sulle onde.
La Volvo Penta ha due filtri con lo stesso attacco ma diametri delle guarnizioni diverse.
Potrebbe essere anche il tuo caso.
Io ci sono andato avanti piu’ di dieci anni....

Provo a postare una foto dei due filtri.
30-06-2020 10:15
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
JackAubrey Offline
Nuovo Amico del Forum

Messaggi: 78
Registrato: Mar 2011 Online
Messaggio: #4
RE: Volvo 2003T problema saltuario all'accensione
Questo contenuto non e' visualizzabile da te Ospite. Se vuoi vederlo, REGISTRATI QUI .

Ecco le foto dei due filtri
30-06-2020 10:27
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
baltha Offline
Amico del Forum

Messaggi: 456
Registrato: Mar 2010 Online
Messaggio: #5
RE: Volvo 2003T problema saltuario all'accensione
(30-06-2020 10:15)JackAubrey Ha scritto:  Ho avuto un problema simile....
Prova a leggere questo:

https://forum.amicidellavela.it/showthre...?tid=89540

In sostanza il mio filtro gasolio sul motore non era corretto ed entrava un po’ d’aria se si sbatteva sulle onde.
La Volvo Penta ha due filtri con lo stesso attacco ma diametri delle guarnizioni diverse.
Potrebbe essere anche il tuo caso.
Io ci sono andato avanti piu’ di dieci anni....

Provo a postare una foto dei due filtri.

ti ringrazio del suggerimento, ho letto anche la tua discussione, ma non penso che il problema sia quello. Ho tre filtri sul circuito, e quello originale sul motore è lì da 2 anni. Ora lo cambierò, verificherò la battuta.

(29-06-2020 21:11)andros Ha scritto:  a uno non va di sicuro,non ce la fa. a due ci va ma è inconfondibile.acqua nel motoreè da escludere perchè non partirebbe se non peggio.
detto questo ti consiglio di controllare le tenute delle fascette e dei dadi che fanno parte della linea di alimentazione nonchè la tenuta del filtri gasolio che siano ben stretti.
la pompa ac non è colpevole.

è inconfondibile se ti è già capitato...
quindi mi confermi che i sintomi da me descritti possano essere attribuibili a un funzionamento a due ??
(Questo messaggio è stato modificato l'ultima volta il: 30-06-2020 14:54 da baltha.)
30-06-2020 14:49
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
vangy67 Offline
Nuovo Amico del Forum

Messaggi: 54
Registrato: Sep 2012 Online
Messaggio: #6
RE: Volvo 2003T problema saltuario all'accensione
Potrebbe essere morchia dentro il serbatoio.
Quando la barca sbanda o prende onda la morchia si sposta e va a otturare l’aspirazione del gasolio all’interno del serbatoio.
Probabilmente, in qualche punto del circuito di alimentazione, una volta che l’aspirazione è tappata, entra un filo di aria che fa salire di giri il motore prima di spegnersi.
(Questo messaggio è stato modificato l'ultima volta il: 02-07-2020 01:03 da vangy67.)
02-07-2020 01:01
Trova tutti i messaggi di questo utente Cita questo messaggio nella tua risposta
Rispondi 


Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  Problema avvio Yanmar 3GM30F maurob2000 16 9.464 26-06-2020 13:49
Ultimo messaggio: Francescobissotwo
  Volvo MD22P - sostituzione contagiri - problema impulsi kitegorico 13 263 02-06-2020 13:01
Ultimo messaggio: IanSolo
  yanmar 2gm20 accensione Giosang 65 8.480 02-04-2020 09:11
Ultimo messaggio: poiuuuu
  Volvo D2 55 cv, problema Utente non piu' attivo 29 3.886 06-03-2020 12:57
Ultimo messaggio: bobspiderman
  Problema con asse elica oscillante Mousse 907 Wally 7 349 20-01-2020 14:03
Ultimo messaggio: Wally
  Regolare la tensione della cinghia non è più un problema ste.fano 10 1.185 30-11-2019 01:07
Ultimo messaggio: ste.fano
  Difficoltà accensione Volvo D1-20 FaBento 3 272 04-09-2019 06:47
Ultimo messaggio: scornaj
  Problema motorino avviamento max440 8 497 29-08-2019 20:39
Ultimo messaggio: Butler
  Accensione del motore con retromarcia inserita Sole Rosso 5 555 29-08-2019 15:05
Ultimo messaggio: Sole Rosso
  problema all'invertitore. skipperfelice 6 623 26-06-2019 22:23
Ultimo messaggio: corradino

Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)